<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Con violencia no se acaba violencia: La historia de Colombia lo demuestra</title>
<meta name="description" content="Con violencia no se acaba violencia: La historia de Colombia lo demuestra | Actualidad de Colombia y el mundo en temas de derechos humanos, paz, política, movimientos sociales" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="icon" href="http://www.contagioradio.com/wp-content/uploads/2015/01/logopeuque11.png" type="image/x-icon" />
<link rel="pingback" href="http://www.contagioradio.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Contagio Radio" href="http://www.contagioradio.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Contagio Radio" href="http://www.contagioradio.com/feed/atom/" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.contagioradio.com/wp-content/themes/theme51367/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.contagioradio.com/wp-content/themes/theme51367/bootstrap/css/responsive.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.contagioradio.com/wp-content/themes/CherryFramework/css/camera.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.contagioradio.com/wp-content/themes/theme51367/style.css" />

<meta name="description" content="Tras el operativo que terminó en la muerte de Rodrigo Cadete, analistas señalan que la violencia no puede ser la única respuesta a los grupos armados" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://www.contagioradio.com/violencia-no-acaba-violencia-articulo-61037/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con violencia no se acaba violencia: La historia de Colombia lo demuestra" />
<meta property="og:description" content="Tras el operativo que terminó en la muerte de Rodrigo Cadete, analistas señalan que la violencia no puede ser la única respuesta a los grupos armados" />
<meta property="og:url" content="http://www.contagioradio.com/violencia-no-acaba-violencia-articulo-61037/" />
<meta property="og:site_name" content="Contagio Radio" />
<meta property="article:publisher" content="https://facebook.com/contagioradio" />
<meta property="article:tag" content="Disidencias de las FARC" />
<meta property="article:tag" content="doctrina" />
<meta property="article:tag" content="Fuerzas militares" />
<meta property="article:tag" content="guerra" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-02-05T10:56:24+00:00" />
<meta property="article:modified_time" content="2019-02-05T11:17:00+00:00" />
<meta property="og:updated_time" content="2019-02-05T11:17:00+00:00" />
<meta property="og:image" content="http://www.contagioradio.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-04-a-las-6.10.18-p.m..png" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="553" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tras el operativo que terminó en la muerte de Rodrigo Cadete, analistas señalan que la violencia no puede ser la única respuesta a los grupos armados" />
<meta name="twitter:title" content="Con violencia no se acaba violencia: La historia de Colombia lo demuestra" />
<meta name="twitter:site" content="@contagioradio1" />
<meta name="twitter:image" content="http://www.contagioradio.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-04-a-las-6.10.18-p.m..png" />
<meta name="twitter:creator" content="@contagioradio1" />

<link rel="alternate" type="application/rss+xml" title="Contagio Radio &raquo; Feed" href="http://www.contagioradio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contagio Radio &raquo; RSS de los comentarios" href="http://www.contagioradio.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.contagioradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.18"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css' href='http://www.contagioradio.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css' href='http://www.contagioradio.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css' href='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css' href='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.contagioradio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='osd_sms_css-css' href='http://www.contagioradio.com/wp-content/plugins/osd-social-media-sharing/includes/style.css?ver=4.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css' href='http://www.contagioradio.com/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme51367-css' href='http://www.contagioradio.com/wp-content/themes/theme51367/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='http://www.contagioradio.com/wp-content/themes/CherryFramework/css/magnific-popup.css?ver=0.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://www.contagioradio.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://www.contagioradio.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Oswald-css' href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_PT+Sans-css' href='//fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Lato-css' href='//fonts.googleapis.com/css?family=Lato&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css' href='http://www.contagioradio.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=4.12.11' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css' href='http://www.contagioradio.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.505' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css' href='http://www.contagioradio.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.505' type='text/css' media='all' />
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.3.18'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jflickrfeed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.contagioradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.contagioradio.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.3.18" />
<link rel='shortlink' href='http://www.contagioradio.com/?p=61037' />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><script>
 var system_folder = 'http://www.contagioradio.com/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='http://www.contagioradio.com/wp-content/themes/theme51367',
	 PARENT_URL = 'http://www.contagioradio.com/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme51367'</script>
<style type='text/css'>
body { background-color:#f5f5f5 }
.header { background-image:url(http://www.contagioradio.com/wp-content/uploads/2015/01/bannerPrincipal1.jpg); background-repeat:no-repeat; background-position:top center; background-attachment:scroll; }
.header { background-color:#ffffff }

</style>
<style type='text/css'>
h1 { font: bold 23px/35px Oswald;  color:#000000; }
h2 { font: bold 20px/30px Oswald;  color:#000000; }
h3 { font: bold 18px/22px Oswald;  color:#000000; }
h4 { font: normal 14px/20px Oswald;  color:#000000; }
h5 { font: normal 14px/24px Oswald;  color:#616161; }
h6 { font: normal 12px/18px Oswald;  color:#616161; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: normal 99px/99px Lato;  color:#ffffff; }
.sf-menu > li > a { font: bold 20px/19px Oswald;  color:#000000; }
.nav.footer-nav a { font: normal 13px/18px Lato;  color:#777777; }
</style>
<script type="text/javascript">document.createElement('video');document.createElement('audio');</script>
<!--[if lt IE 9]>
		<div id="ie7-alert" style="width: 100%; text-align:center;">
			<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
			<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
			</map>
		</div>
	<![endif]-->
<!--[if gte IE 9]><!-->
<script src="http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<script type="text/javascript">
			jQuery(function(){
				jQuery('.sf-menu').mobileMenu({defaultText: "Navegación"});
			});
		</script>
<!--<![endif]-->
<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation: {
					opacity: "show",
					height: "show"
				}, // used to animate the sub-menu open
				speed: "normal", // animation speed
				autoArrows: true, // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
			var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
				ua = navigator.userAgent,
				gestureStart = function () {
					viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
				},
				scaleFix = function () {
					if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
						viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
						document.addEventListener("gesturestart", gestureStart, false);
					}
				};
			scaleFix();
		})
	</script>

<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!device.mobile() && !device.tablet()){
				jQuery('.nav-wrapper').tmStickUp({
					correctionSelector: jQuery('#wpadminbar')
				,	listenSelector: jQuery('.listenSelector')
				,	active: true				,	pseudo: true				});
			}
		})
	</script>
</head>
<body class="single single-post postid-61037 single-format-standard browser-unknown aesop-core aesop-on-theme51367 cat-73-id cat-13-id">
<div id="motopress-main" class="main-holder">

<header class="motopress-wrapper header">
<div class="container">
<div class="row">
<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="5c5b199d2df01">
<div class="row">
<div class="span5" data-motopress-type="static" data-motopress-static-file="static/static-logo.php">

<div class="logo pull-left">
<a href="http://www.contagioradio.com/" class="logo_h logo_h__img"><img src="http://www.contagioradio.com/wp-content/uploads/2015/03/logoNuevo.png" alt="Contagio Radio" title="Actualidad de Colombia y el mundo en temas de derechos humanos, paz, política, movimientos sociales"></a>
<p class="logo_tagline">Actualidad de Colombia y el mundo en temas de derechos humanos, paz, política, movimientos sociales</p>
</div>
 </div>
<div class="span7">
<div class="header-widget clearfix" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar">
<div id="text-8" class="visible-all-devices "> <div class="textwidget"><p><a href="http://www.contagioradio.com/alaire.html" target="_blank" onClick="window.open(this.href, this.target, 'width=500, height=500'); return false;"><img class="envivo" src="http://www.contagioradio.com/wp-content/uploads/2015/01/Enviv0.jpg" alt="En vivo" width="118" height="32" /></a></p></div>
</div><div id="cnss_widget-4" class="visible-all-devices "><h4 class="widget-title">New title</h4><ul id="" class="cnss-social-icon " style="text-align:right;"><li class="cn-fa-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/contagioradio" title="Facebook" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/logo-fc.png" border="0" width="32" height="32" alt="Facebook" title="Facebook" style="margin:1px;" /></a></li><li class="cn-fa-twitter" style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/contagioradio1" title="Twitter" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/logo-tw.png" border="0" width="32" height="32" alt="Twitter" title="Twitter" style="margin:1px;" /></a></li><li class="cn-fa-youtube" style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/user/ContagioRadio" title="Youtube" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/logo-you.png" border="0" width="32" height="32" alt="Youtube" title="Youtube" style="margin:1px;" /></a></li><li class="cn-fa-livestream" style="display:inline-block;"><a class="" target="_blank" href="http://www.livestream.com/contagioradioytv" title="LiveStream" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/livestream-icon.png" border="0" width="32" height="32" alt="LiveStream" title="LiveStream" style="margin:1px;" /></a></li><li class="cn-fa-instagram" style="display:inline-block;"><a class="" target="_blank" href="http://instagram.com/contagioradio" title="Instagram" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2015/01/iconos1.jpg" border="0" width="32" height="32" alt="Instagram" title="Instagram" style="margin:1px;" /></a></li></ul></div> </div>
<div class="hidden-phone" data-motopress-type="static" data-motopress-static-file="static/static-search.php">

<div class="search-form search-form__h hidden-phone pull-right">
<form id="search-header" class="navbar-form" method="get" action="http://www.contagioradio.com/" accept-charset="utf-8">
<input type="text" name="s" value="" class="search-form_it">
<button type="submit" class="search-form_is">
<i class="icon-search"></i>
</button>
</form>
</div>
 </div>

<div class="social-nets-wrapper" data-motopress-type="static" data-motopress-static-file="static/static-social-networks.php">
<ul class="social">
</ul> </div>

<div class="clear"></div>
</div>
</div>
<div class="nav-wrapper">
<div class="row">
<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-nav.php">

<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="http://www.contagioradio.com/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/ddhh/">DDHH</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/paz/">Paz</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/ambiente/">Ambiente</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/resistencias/">Resistencias</a></li>
<li id="menu-item-3463" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/mujer/">Mujer</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/animales/">Animales</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/lgbti/">LGBTI</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/economia/">Economía</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/politica/">Política</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/movilizacion/">Movilización</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/judicial/">Judicial</a></li>
<li id="menu-item-37685" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/actualidad/educacion-2/">Educación</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.contagioradio.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-3120" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/opinion/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/el-mundo/">El mundo</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.contagioradio.com/cultural/">Cultural</a>
<ul class="sub-menu">
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/cultural/viaje-literario-2/">Viaje Literario</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/cultural/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/sin-olvido/">Sin olvido</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/comunidades/">Comunidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.contagioradio.com/programas/">Programas</a>
<ul class="sub-menu">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/otra-mirada/">Otra Mirada</a></li>
<li id="menu-item-2743" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/onda-animalista/">Voces de la Tierra</a></li>
<li id="menu-item-51720" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/expreso-libertad/">Expreso Libertad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/hablemos-alguito/">Hablemos Alguito</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/cultural/viaje-literario-2/">Viaje Literario</a></li>
<li id="menu-item-37692" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/libertades-sonoras/">Libertades Sonoras</a></li>
<li id="menu-item-4414" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/24-cuadros/">24 Cuadros</a></li>
<li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/sonidos-urbanos-2/">Sonidos Urbanos</a></li>
<li id="menu-item-41388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/onda-palestina/">Onda Palestina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/programas/en-clave-de-son-4/">En Clave de Son</a></li>
</ul>
</li>
<li id="menu-item-2956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.contagioradio.com/galerias/">Galerias</a>
<ul class="sub-menu">
<li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/galerias/imagenes/">Imágenes</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/galerias/videos/">Videos</a></li>
<li id="menu-item-5372" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.contagioradio.com/galerias/infografia/">Infografia</a></li>
</ul>
</li>
</ul></nav> </div>
</div>
</div> </div>
</div>
</div>
</header><div class="motopress-wrapper content-holder clearfix">
<div class="container">
<div class="row">
<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
<div class="row">
<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
<section class="title-section">
<h1 class="title-header">
Con violencia no se acaba violencia: La historia de Colombia lo demuestra	</h1>
</section>
</div>
</div>
<div class="row">
<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
<article id="post-61037" class="post__holder post-61037 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ddhh tag-disidencias-de-las-farc tag-doctrina tag-fuerzas-militares tag-guerra cat-73-id cat-13-id">
<figure class="featured-thumbnail thumbnail large"><img src="//" data-src="http://www.contagioradio.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-04-a-las-6.10.18-p.m.-770x400.png" alt="Con violencia no se acaba violencia: La historia de Colombia lo demuestra"></figure>

<div class="post_content">
<h6 style="text-align: center;"><span style="color: #999999;">Foto: @COL_EJERCITO</span></h6>
<h6 style="text-align: left;"><span style="color: #999999;">4 Feb 2019</span></h6>
<p style="text-align: justify;">Luego que las Fuerzas Armadas hicieran público el operativo que terminó con la muerte de <strong>Edgar Mesías Salgado Aragón, alias "Rodrigo Cadete"</strong> en Caquetá, el <strong>director del Instituto de Estudios Sobre Paz y Desarrollo (INDEPAZ), Camilo Gonzalez Posso</strong> afirmó que es una acción que se corresponde con la legitimación del Estado cuando se tienen retos armados, pero no debe ser la única respuesta a la violencia en los territorios.</p>
<p style="text-align: justify;">El doctor en historia afirmó que se deben leer estas operaciones como un remanente de confrontaciones armadas que quedan en el país luego de más de 50 años en guerra, además, se circunscriben en la labor de la Fuerza Pública para garantizar la legitimidad del Estado en todo el territorio nacional. No obstante, Gonzalez Posso sostuvo que <strong>el enfoque para acabar con la violencia no puede ser únicamente militar, y debe estar acompañado de estrategias integrales</strong>.</p>
<p style="text-align: justify;">El experto señaló que cuando un jefe de estos grupos es "neutralizado", la organización misma se ve afectada en la medida en que ve afectada su capacidad de organización, que en el caso de Cadete estaría relacionada con establecer estructuras de la disidencia en Putumayo y Caquetá. Sin embargo, Gonzalez resaltó que <strong>las poblaciones requieren iniciativas más solidas por parte del Estado</strong>, "porque el efecto es negativo si la única presencia del Estado es la militarización" para cumplir labores como la erradicación forzada o labores de guerra.</p>
<p style="text-align: justify;">El analista e historiador recordó que la carta de presentación del Estado en muchos territorios ha sido siempre la captura o "neutralización" de objetivos de alto valor; pero luego de más de 50 años en guerra, nunca ha sido impactando en temas de fondo, como puede ser la inversión en lo social o generación de perspectivas de vida digna, <strong>lo que tendría un efecto directo en la eliminación de dinámicas de violencia</strong>.</p>
<h3 style="text-align: justify;"><strong>No más doctrina de guerra interna</strong></h3>
<p style="text-align: justify;">El experto declaró que la violencia que se está evidenciando en departamentos como Cauca, Nariño o en la región pacífica responde a una reacomodación de estructuras armadas que tras la salida de las FARC de los territorios, han comenzado una disputa por posiciones geográficas que les permitan ofertar seguridad para los distintos tráficos de la zona. (Le puede interesar: <a href="http://www.contagioradio.com/lider-jorge-castrillon-gutierrez-es-asesinado-al-sur-de-cordoba-articulo-60964/" target="_blank">"Líder social Jorge Castrillón Gutiérrez es asesinado al sur de Córdoba"</a>)</p>
<p style="text-align: justify;">En dichas zonas, y siguiendo la linea planteada sobre el caso de Cadete en Caquetá, el Estado debería cambiar de la doctrina de guerra interna y de contra insurgencia, "porque lo que corresponde ahora no es ganar la guerra sino hacer una transición para la implementación de la paz", en ese sentido, la doctrina de ahora debería tener como pilares la seguridad ciudadana, económica y jurídica por parte del Estado. (Le puede interesar:<a href="http://www.contagioradio.com/papa-negociacion-eln-articulo-60698/" target="_blank">"Organizaciones sociales piden al papa que intervenga en negociación con el ELN"</a>)</p>
<p><iframe id="audio_32240124" style="border: 1px solid #EEE; box-sizing: border-box; width: 100%;" src="https://co.ivoox.com/es/player_ej_32240124_4_1.html?c1=ff6600" width="300" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h6 style="text-align: center;"><span style="color: #999999;">Reciba toda la información de Contagio Radio en </span><a href="http://bit.ly/1nvAO4u"><span class="s1">su correo</span></a> <span style="color: #999999;">o escúchela de lunes a viernes de 8 a 10 de la mañana en Otra Mirada por </span><a href="http://bit.ly/1ICYhVU"><span class="s1">Contagio Radio</span></a><span class="s1">.</span></h6>
<div class='osd-sms-wrapper'><div class='osd-sms-title'>Compartir:</div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='email' target='_self' title='Click to share by Email' href='#' data-url='mailto:correo?subject=Con%20violencia%20no%20se%20acaba%20violencia%3A%20La%20historia%20de%20Colombia%20lo%20demuestra&body=http%3A%2F%2Fwww.contagioradio.com%2Fviolencia-no-acaba-violencia-articulo-61037%2F' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='google' target='_blank' title='Click to share on Google' href='#' data-url='https://plus.google.com/share?url=http%3A%2F%2Fwww.contagioradio.com%2Fviolencia-no-acaba-violencia-articulo-61037%2F' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='twitter' target='_blank' title='Click to share on Twitter' href='#' data-url='https://twitter.com/intent/tweet?text=Con+violencia+no+se+acaba+violencia%3A+La+historia+de+Colombia+lo+demuestra&url=http%3A%2F%2Fwww.contagioradio.com%2Fviolencia-no-acaba-violencia-articulo-61037%2F' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='facebook' target='_blank' title='Click to share on Facebook' href='#' data-url='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.contagioradio.com%2Fviolencia-no-acaba-violencia-articulo-61037%2F' rel='nofollow'></a></div><div class='osd-sms-icon-button'><a class='osd-sms-link' data-platform='custom_1496622231934' target='_blank' title='Click to share on whatsapp' href='#' data-url='whatsapp://send?text=http%3A%2F%2Fwww.contagioradio.com%2Fviolencia-no-acaba-violencia-articulo-61037%2F' rel='nofollow'><img src='http://www.contagioradio.com/wp-content/uploads/2017/06/whatsapp.png' /></a></div></div>
<div class="clear"></div>
</div>



</article>

<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
<ul class="share-buttons unstyled clearfix">
<li class="twitter">
<a href="//twitter.com/share" class="twitter-share-button">Agregar a twitter esta entrada</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li class="facebook">
<div id="fb-root"></div><div class="fb-like" data-href="http://www.contagioradio.com/violencia-no-acaba-violencia-articulo-61037/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
</li>
<li class="google">
<div class="g-plusone" data-size="medium" data-href="http://www.contagioradio.com/violencia-no-acaba-violencia-articulo-61037/"></div>
</li>
<li class="pinterest">
<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt="" /></a>
</li>
</ul>
<div class="post-author clearfix">
<h3 class="post-author_h">Escrito por <a href="http://www.contagioradio.com/author/ctgadm/" title="Entradas de Contagioradio" rel="author">Contagioradio</a></h3>
<p class="post-author_gravatar"><img alt='' src='http://0.gravatar.com/avatar/f295e959df6cd19efd5bfb2f7b9d2a25?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f295e959df6cd19efd5bfb2f7b9d2a25?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></p>
<div class="post-author_desc">
<div class="post-author_link">
<p>Examinar todas entradas por: <a href="http://www.contagioradio.com/author/ctgadm/" title="Entradas de Contagioradio" rel="author">Contagioradio</a></p>
</div>
</div>
</div>
<div class="related-posts"><h3 class="related-posts_h">Entradas relacionadas</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.contagioradio.com/activistas-paz-jueves-articulo-60264/" title="Activistas por la paz se dan cita este jueves para hablar sobre negociación con ELN"><img data-src="http://www.contagioradio.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-22-a-las-12.03.25-p.m.-170x170.png" alt="Activistas por la paz se dan cita este jueves para hablar sobre negociación con ELN" /></a></figure><a href="http://www.contagioradio.com/activistas-paz-jueves-articulo-60264/">Activistas por la paz se dan cita este jueves para hablar sobre negociación con ELN</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.contagioradio.com/colombia-no-puede-omitir-el-d-i-h-ni-violar-los-protocolos-de-la-mesa-con-eln-articulo-60178/" title="Colombia no puede omitir el DIH ni violar los protocolos de la mesa con ELN"><img data-src="http://www.contagioradio.com/wp-content/uploads/2018/08/eln-170x170.jpg" alt="Colombia no puede omitir el DIH ni violar los protocolos de la mesa con ELN" /></a></figure><a href="http://www.contagioradio.com/colombia-no-puede-omitir-el-d-i-h-ni-violar-los-protocolos-de-la-mesa-con-eln-articulo-60178/">Colombia no puede omitir el DIH ni violar los protocolos de la mesa con ELN</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.contagioradio.com/paz-o-guerra-con-dolor-articulo-60168/" title="&#8220;Buscamos la paz con todas sus complejidades, u optamos por la guerra con todo su dolor&#8221;"><img data-src="http://www.contagioradio.com/wp-content/uploads/2019/01/UNIDOS-POR-LA-PAZ-170x170.jpg" alt="&#8220;Buscamos la paz con todas sus complejidades, u optamos por la guerra con todo su dolor&#8221;" /></a></figure><a href="http://www.contagioradio.com/paz-o-guerra-con-dolor-articulo-60168/">&#8220;Buscamos la paz con todas sus complejidades, u optamos por la guerra con todo su dolor&#8221;</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.contagioradio.com/organizaciones-exigen-justicia-sobre-corrupcion-al-interior-de-las-fuerza-militares-articulo-52942/" title="Organizaciones exigen justicia sobre corrupción al interior de las Fuerza Militares"><img data-src="http://www.contagioradio.com/wp-content/uploads/2018/04/fuerzasmilitares543-e1524675574963-170x170.jpg" alt="Organizaciones exigen justicia sobre corrupción al interior de las Fuerza Militares" /></a></figure><a href="http://www.contagioradio.com/organizaciones-exigen-justicia-sobre-corrupcion-al-interior-de-las-fuerza-militares-articulo-52942/">Organizaciones exigen justicia sobre corrupción al interior de las Fuerza Militares</a></li></ul></div>

<p class="nocomments">Los comentarios están cerrados.</p>
</div>
<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar" data-motopress-sidebar-file="sidebar.php">
<div id="cnss_widget-3" class="visible-all-devices widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:right;"><li class="cn-fa-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/contagioradio" title="Facebook" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/logo-fc.png" border="0" width="32" height="32" alt="Facebook" title="Facebook" style="margin:1px;" /></a></li><li class="cn-fa-twitter" style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/contagioradio1" title="Twitter" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/logo-tw.png" border="0" width="32" height="32" alt="Twitter" title="Twitter" style="margin:1px;" /></a></li><li class="cn-fa-youtube" style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/user/ContagioRadio" title="Youtube" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/logo-you.png" border="0" width="32" height="32" alt="Youtube" title="Youtube" style="margin:1px;" /></a></li><li class="cn-fa-livestream" style="display:inline-block;"><a class="" target="_blank" href="http://www.livestream.com/contagioradioytv" title="LiveStream" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2016/03/livestream-icon.png" border="0" width="32" height="32" alt="LiveStream" title="LiveStream" style="margin:1px;" /></a></li><li class="cn-fa-instagram" style="display:inline-block;"><a class="" target="_blank" href="http://instagram.com/contagioradio" title="Instagram" style=""><img src="http://www.contagioradio.com/wp-content/uploads/2015/01/iconos1.jpg" border="0" width="32" height="32" alt="Instagram" title="Instagram" style="margin:1px;" /></a></li></ul></div><div id="cherry_banner_widget-6" class="visible-all-devices widget widget_cherry_banner_widget"><div class="banner_wrapper "><figure class="thumbnail"><a href="http://bit.ly/2hukraU"><img src="http://www.contagioradio.com/wp-content/uploads/2017/09/cronica.png" alt=""></a></figure><p class="excerpt"></p></div></div><div id="text-7" class="visible-all-devices widget widget_text"><h3 class="widget-title">Twitter</h3> <div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Contagioradio1" data-widget-id="281780415776296960">Tweets por @Contagioradio1</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div><div id="text-9" class="visible-all-devices widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FContagioRadio%2F&tabs=timeline&width=400&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
</div><div id="my_cyclewidget-5" class="visible-all-devices widget widget_my_cyclewidget"><h3 class="widget-title">lo último</h3>
<script type="text/javascript">
									function navigationCenter() {
						var firstImageHeight = jQuery("#flexslider_5c5b199da1cdb a > img").first().height();
						var navIconHeight = jQuery('#flexslider_5c5b199da1cdb .flex-direction-nav a').innerHeight();
						activeImageCenter = firstImageHeight / 2;
						navObject = jQuery('#flexslider_5c5b199da1cdb').find("ul.flex-direction-nav li a");
						navObject.animate({"top":activeImageCenter-navIconHeight/2}, 200);
					}
								jQuery(window).load(function() {
					jQuery('#flexslider_5c5b199da1cdb').flexslider({
						animation: "slide",
						smoothHeight: true,
						slideshow: true,
						slideshowSpeed: 7000,
						controlNav: false,
						directionNav: true,
						prevText: '',
						nextText: '',
													/* Centering direction navs relatively on thumbnail height */
							start: function() {
								navigationCenter();
							}
											});

				});
				/* Centering direction navs relatively on thumbnail height */
									jQuery(document).ready(function() {
						jQuery(window).resize(
							function(){
								navigationCenter();
							}
						).trigger('resize');
					});
							</script>
<div id="flexslider_5c5b199da1cdb" class="flexslider widget-flexslider">
<ul class="slides unstyled">
<li class="slide format-standart clearfix">
<figure class="thumbnail">
<a href="http://www.contagioradio.com/piden-que-corte-constitucional-frene-legalizacion-de-la-caza-deportiva-en-colombia-articulo-61150/" title="Piden que Corte Constitucional frene legalización de caza deportiva en Colombia">
<img src="http://www.contagioradio.com/wp-content/uploads/2019/01/posta-370x270.jpg" alt="Piden que Corte Constitucional frene legalización de caza deportiva en Colombia" />
</a>
</figure>
<div class="desc">
<h5>
<a href="http://www.contagioradio.com/piden-que-corte-constitucional-frene-legalizacion-de-la-caza-deportiva-en-colombia-articulo-61150/" title="Piden que Corte Constitucional frene legalización de caza deportiva en Colombia">Piden que Corte Constitucional frene legalización de caza deportiva en Colombia</a>
</h5>
</div>
</li>
<li class="slide format-standart clearfix">
<figure class="thumbnail">
<a href="http://www.contagioradio.com/aguilas-negras-amenazan-a-william-solano-periodista-que-denuncia-corrupcion-en-buga-articulo-61117/" title="Águilas Negras amenazan a William Solano, periodista que denuncia corrupción en Buga">
<img src="http://www.contagioradio.com/wp-content/uploads/2019/02/10444668_898617840176342_2306331343939005187_n-370x270.jpg" alt="Águilas Negras amenazan a William Solano, periodista que denuncia corrupción en Buga" />
</a>
</figure>
<div class="desc">
<h5>
<a href="http://www.contagioradio.com/aguilas-negras-amenazan-a-william-solano-periodista-que-denuncia-corrupcion-en-buga-articulo-61117/" title="Águilas Negras amenazan a William Solano, periodista que denuncia corrupción en Buga">Águilas Negras amenazan a William Solano, periodista que denuncia corrupción en Buga</a>
</h5>
</div>
</li>
<li class="slide format-standart clearfix">
<figure class="thumbnail">
<a href="http://www.contagioradio.com/aguacate-hass-amenaza-paisaje-cafetero-articulo-61113/" title="Aguacate hass ¿una amenaza para el paisaje cafetero?">
<img src="http://www.contagioradio.com/wp-content/uploads/2019/02/avocado-hass-370x270.jpg" alt="Aguacate hass ¿una amenaza para el paisaje cafetero?" />
</a>
</figure>
<div class="desc">
<h5>
<a href="http://www.contagioradio.com/aguacate-hass-amenaza-paisaje-cafetero-articulo-61113/" title="Aguacate hass ¿una amenaza para el paisaje cafetero?">Aguacate hass ¿una amenaza para el paisaje cafetero?</a>
</h5>
</div>
</li>
<li class="slide format-standart clearfix">
<figure class="thumbnail">
<a href="http://www.contagioradio.com/duque-espalda-victimas-articulo-61096/" title="&#8220;Duque le está dando la espalda a las víctimas&#8221;">
<img src="http://www.contagioradio.com/wp-content/uploads/2019/02/LIDERES-SOCIALES-370x270.jpg" alt="&#8220;Duque le está dando la espalda a las víctimas&#8221;" />
</a>
</figure>
<div class="desc">
<h5>
<a href="http://www.contagioradio.com/duque-espalda-victimas-articulo-61096/" title="&#8220;Duque le está dando la espalda a las víctimas&#8221;">&#8220;Duque le está dando la espalda a las víctimas&#8221;</a>
</h5>
</div>
</li>
<li class="slide format-standart clearfix">
<figure class="thumbnail">
<a href="http://www.contagioradio.com/en-tres-anos-han-sido-asesinados-236-integrantes-de-juntas-de-accion-comunal-articulo-61082/" title="En tres años han sido asesinados 236 integrantes de Juntas de Acción Comunal">
<img src="http://www.contagioradio.com/wp-content/uploads/2019/02/Prensa-370x270.png" alt="En tres años han sido asesinados 236 integrantes de Juntas de Acción Comunal" />
</a>
</figure>
<div class="desc">
<h5>
<a href="http://www.contagioradio.com/en-tres-anos-han-sido-asesinados-236-integrantes-de-juntas-de-accion-comunal-articulo-61082/" title="En tres años han sido asesinados 236 integrantes de Juntas de Acción Comunal">En tres años han sido asesinados 236 integrantes de Juntas de Acción Comunal</a>
</h5>
</div>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<footer class="motopress-wrapper footer">
<div class="container">
<div class="row">
<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="5c5b199db43f8">
<div class="row footer-widgets">
<div class="span3" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar-1">
</div>
<div class="span3" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar-2">
</div>
<div class="span3" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar-3">
</div>
<div class="span3" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar-4">
</div>
</div>
<div class="row copyright">
<div class="span6" data-motopress-type="static" data-motopress-static-file="static/static-footer-text.php">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11652077-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="footer-text" class="footer-text">
Contagio Radio: Expresión radial de una apuesta comunicativa multimedia, con enfoque en los derechos humanos. Se recomienda utilizar Internet Explorer 11.0, Chrome, Firefox. Derechos reservados ContagioRadio<br><a href="/blackhole/" rel="nofollow"><img src="/blackhole/blackhole.png"></a> </div>
</div>
<div class="span6" data-motopress-type="static" data-motopress-static-file="static/static-footer-nav.php">
<nav class="nav footer-nav">
<ul id="menu-footer" class="menu"><li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.contagioradio.com/contactenos/">Contactenos</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://www.contagioradio.com/quienes-somos/">Quienes Somos</a></li>
</ul> </nav>
</div>
</div> </div>
</div>
</div>
</footer>

</div>
<div id="back-top-wrapper" class="visible-desktop">
<p id="back-top">
<a href="#top"><span></span></a> </p>
</div>
<script>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</script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.contagioradio.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/superfish.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js?ver=0.9.3'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/tmstickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/device.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.contagioradio.com/wp-content/themes/CherryFramework/js/camera.min.js?ver=1.3.4'></script>
<script type="text/javascript">
				deleteCookie('cf-cookie-banner');
			</script>

</body>
</html>