<!DOCTYPE html><html
lang="es"><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11652077-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-11652077-1')</script> <meta
charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link
rel="pingback" href="https://www.contagioradio.com/xmlrpc.php"><meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
name="theme-color" content="#006699"/><meta
name="google-site-verification" content="_sQTNCo5h7d9FSormNRey_e8SBbZ8geU9QuhIWWgCDQ" /><meta
name="yandex-verification" content="o94x89tfa57pk75umqm1k2bej8x3re" /><title>Un aumento decente del salario mínimo tendría que ser del 14% &ndash; Contagio Radio</title><meta
name="description" content="Centrales trabajadoras exigen a gremios que salario mínimo llegue a 1 millón de pesospara atender la crisis económica que vive el país" /><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Un aumento decente del salario mínimo tendría que ser del 14% &ndash; Contagio Radio" /><meta
property="og:description" content="Centrales trabajadoras exigen a gremios que salario mínimo llegue a 1 millón de pesospara atender la crisis económica que vive el país" /><meta
property="og:url" content="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/" /><meta
property="og:site_name" content="Contagio Radio" /><meta
property="article:publisher" content="https://www.facebook.com/contagioradio/" /><meta
property="article:published_time" content="2020-12-02T14:07:49+00:00" /><meta
property="article:modified_time" content="2020-12-02T14:07:53+00:00" /><meta
property="og:image" content="https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO.jpg" /><meta
property="og:image:width" content="960" /><meta
property="og:image:height" content="459" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@Contagioradio1" /><meta
name="twitter:site" content="@Contagioradio1" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Contagioradio"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="5 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.contagioradio.com/#organization","name":"Contagio Radio","url":"https://www.contagioradio.com/","sameAs":["https://www.facebook.com/contagioradio/","https://www.instagram.com/contagioradio/","https://www.youtube.com/user/ContagioRadio","https://twitter.com/Contagioradio1"],"logo":{"@type":"ImageObject","@id":"https://www.contagioradio.com/#logo","inLanguage":"es","url":"https://www.contagioradio.com/wp-content/uploads/2018/04/Contagio-Radio-logop.png","width":242,"height":90,"caption":"Contagio Radio"},"image":{"@id":"https://www.contagioradio.com/#logo"}},{"@type":"WebSite","@id":"https://www.contagioradio.com/#website","url":"https://www.contagioradio.com/","name":"Contagio Radio","description":"Medio de informaci\u00f3n en Colombia con enfoque en derechos humanos","publisher":{"@id":"https://www.contagioradio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.contagioradio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#primaryimage","inLanguage":"es","url":"https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO.jpg","width":960,"height":459,"caption":"Foto: pixabay"},{"@type":"WebPage","@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#webpage","url":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/","name":"Un aumento decente del salario m\u00ednimo tendr\u00eda que ser del 14% &ndash; Contagio Radio","isPartOf":{"@id":"https://www.contagioradio.com/#website"},"primaryImageOfPage":{"@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#primaryimage"},"datePublished":"2020-12-02T14:07:49+00:00","dateModified":"2020-12-02T14:07:53+00:00","description":"Centrales trabajadoras exigen a gremios que salario m\u00ednimo llegue a 1 mill\u00f3n de pesospara atender la crisis econ\u00f3mica que vive el pa\u00eds","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/"]}]},{"@type":"Article","@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#article","isPartOf":{"@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#webpage"},"author":{"@id":"https://www.contagioradio.com/#/schema/person/113e8dbac16a0911e96c551a69244ed6"},"headline":"Un aumento decente del salario m\u00ednimo tendr\u00eda que ser del 14%","datePublished":"2020-12-02T14:07:49+00:00","dateModified":"2020-12-02T14:07:53+00:00","mainEntityOfPage":{"@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#webpage"},"publisher":{"@id":"https://www.contagioradio.com/#organization"},"image":{"@id":"https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/#primaryimage"},"keywords":"CUT,desempleo,Gobierno,Salario M\u00ednimo","articleSection":"Actualidad,Econom\u00eda","inLanguage":"es"},{"@type":"Person","@id":"https://www.contagioradio.com/#/schema/person/113e8dbac16a0911e96c551a69244ed6","name":"Contagioradio","image":{"@type":"ImageObject","@id":"https://www.contagioradio.com/#personlogo","inLanguage":"es","url":"https://www.contagioradio.com/wp-content/uploads/2019/03/logo-spoty.png","caption":"Contagioradio"}}]}</script> <link
rel='dns-prefetch' href='//www.contagioradio.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Contagio Radio &raquo; Feed" href="https://www.contagioradio.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Contagio Radio &raquo; Feed de los comentarios" href="https://www.contagioradio.com/comments/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">
/*!
 * Font Awesome Free 5.12.0 by @fontawesome - https://fontawesome.com
 * License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
 */
@font-face{font-family:"Font Awesome 5 Brands";font-display:block;font-style:normal;font-weight:400;font-display:auto;src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.eot);src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.eot#1600726514) format("embedded-opentype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.woff2) format("woff2"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.woff) format("woff"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.ttf) format("truetype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.svg#fontawesome) format("svg")}.fab{font-family:"Font Awesome 5 Brands"}</style><style type="text/css" media="all">
/*!
 * Font Awesome Free 5.12.0 by @fontawesome - https://fontawesome.com
 * License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
 */
@font-face{font-family:"Font Awesome 5 Free";font-display:block;font-style:normal;font-weight:900;font-display:auto;src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.eot);src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.eot#1600726514) format("embedded-opentype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.woff2) format("woff2"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.woff) format("woff"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.ttf) format("truetype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fa,.fas{font-family:"Font Awesome 5 Free";font-weight:900}</style><style type="text/css" media="all">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</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-header-d484e33e.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-header-b8950b8b.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.contagioradio.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.contagioradio.com/wp-json/wp/v2/posts/93487" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contagioradio.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contagioradio.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.5.3" /><link
rel='shortlink' href='https://www.contagioradio.com/?p=93487' /><link
rel="alternate" type="application/json+oembed" href="https://www.contagioradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contagioradio.com%2Fun-aumento-decente-del-salario-minimo-tendria-que-ser-del-14%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.contagioradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contagioradio.com%2Fun-aumento-decente-del-salario-minimo-tendria-que-ser-del-14%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link
rel="icon" href="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon-150x131.png" sizes="32x32" /><link
rel="icon" href="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon.png" /><meta
name="msapplication-TileImage" content="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon.png" /><style type="text/css" id="wp-custom-css">article .entry-content p,article .entry-content ul li{text-align:justify}</style></head><body
class="post-template-default single single-post postid-93487 single-format-standard group-blog content-separate-style page-layout-fullwidth blog-default position-one-right-sidebar sidebar-1-3  skin-default jet-desktop-menu-active elementor-default elementor-kit-85618 has-body"><div
id="page" class="site site--layout-fullwidth"><div
class="site-inner">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header" role="banner"><div
data-elementor-type="jet_header" data-elementor-id="2027" class="elementor elementor-2027" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-31a0 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7825fab" data-id="7825fab" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-08655bf elementor-widget elementor-widget-text-editor" data-id="08655bf" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p><span
style="color: #ffffff;"><a
style="color: #ffffff;" href="https://www.contagioradio.com/alaire/index.html">Escúchenos en vivo <img
src="https://img.icons8.com/color/25/000000/play-button-circled.png" /></a></span></p></div></div></div></div></div></div><div
class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c5d" data-id="c5d" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-6634 elementor-social-icons-color-custom elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6634" data-element_type="widget" data-widget_type="social-icons.default"><div
class="elementor-widget-container"><div
class="elementor-social-icons-wrapper elementor-grid"><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a1888ed" href="https://www.facebook.com/contagioradio" target="_blank">
<span
class="elementor-screen-only">Facebook</span>
<i
class="fa fa-facebook"></i>
</a></div><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1c7d405" href="https://twitter.com/contagioradio1" target="_blank">
<span
class="elementor-screen-only">Twitter</span>
<i
class="fa fa-twitter"></i>
</a></div><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7ba398b" href="https://www.youtube.com/user/ContagioRadio" target="_blank">
<span
class="elementor-screen-only">Youtube</span>
<i
class="fa fa-youtube"></i>
</a></div><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8dd739e" href="https://www.instagram.com/contagioradio/" target="_blank">
<span
class="elementor-screen-only">Instagram</span>
<i
class="fa fa-instagram"></i>
</a></div></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-71e8f1b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71e8f1b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97eaa7a" data-id="97eaa7a" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><section
class="elementor-section elementor-inner-section elementor-element elementor-element-77a73bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="77a73bb" data-element_type="section"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-fc2a1d7" data-id="fc2a1d7" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-2f96743 elementor-widget elementor-widget-image" data-id="2f96743" data-element_type="widget" data-widget_type="image.default"><div
class="elementor-widget-container"><div
class="elementor-image">
<a
href="https://www.contagioradio.com/">
<img
width="201" height="73" src="https://www.contagioradio.com/wp-content/uploads/2018/04/Contagio-Radio-logob-200x73.png" class="attachment-storycle-thumb-310-310 size-storycle-thumb-310-310" alt="" loading="lazy" />								</a></div></div></div></div></div></div><div
class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-ca08d00" data-id="ca08d00" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-fa5f2c0 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="fa5f2c0" data-element_type="widget" data-widget_type="image.default"><div
class="elementor-widget-container"><div
class="elementor-image">
<a
href="https://www.contagioradio.com/alaire/index.html">
<img
src="https://www.contagioradio.com/wp-content/uploads/elementor/thumbs/logo-final-o4vh6h8fqywg2z3leqer5d3ilm0rmneni341ei7d5o.png" title="logo-final" alt="logo en vivo contagioradio" />								</a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-6df7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6df7" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45f6" data-id="45f6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-178c18e jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="178c18e" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div
class="elementor-widget-container"><div
class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--default" data-mobile-layout="default"><div
class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-right">
<span
class="jet-nav__mobile-trigger-open jet-blocks-icon"><i
aria-hidden="true" class="fas fa-bars"></i></span>	<span
class="jet-nav__mobile-trigger-close jet-blocks-icon"><i
aria-hidden="true" class="fas fa-times"></i></span></div><div
class="menu-main-container"><div
class="jet-nav jet-nav--horizontal"><div
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home jet-nav__item-730 jet-nav__item"><a
href="https://www.contagioradio.com/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Inicio</span></a></div><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-62537 jet-nav__item"><a
href="https://www.contagioradio.com/actualidad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Actualidad</span></a></div><div
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children jet-nav__item-62598 jet-nav__item"><a
href="https://www.contagioradio.com/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Opinión</span><i
class="jet-nav-arrow fa fa-angle-down"></i></a><div
class="jet-nav__sub jet-nav-depth-0"><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-64454 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/opinion/columnistas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Columnistas</span></a></div></div></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60079 jet-nav__item"><a
href="https://www.contagioradio.com/categoria/memoria/sin-olvido/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Memoria</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-60146 jet-nav__item"><a
href="https://www.contagioradio.com/categoria/programas/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Programas</span><i
class="jet-nav-arrow fa fa-angle-down"></i></a><div
class="jet-nav__sub jet-nav-depth-0"><div
class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90208 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/programas/expreso-libertad/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Expreso Libertad</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60148 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/voces-de-la-tierra/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Voces de la Tierra</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60147 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/otra-mirada/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Otra Mirada</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60150 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/hablemos/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Hablemos alguito</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60151 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/viaje-literario/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Viaje Literario</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60152 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/24-cuadros/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">24 Cuadros</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60153 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/sonidos-urbanos/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Sonidos Urbanos</span></a></div></div></div><div
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-60154 jet-nav__item"><a
href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Galerías</span><i
class="jet-nav-arrow fa fa-angle-down"></i></a><div
class="jet-nav__sub jet-nav-depth-0"><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-62561 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/galerias/videos/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Videos</span></a></div><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-63434 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/galerias/imagenes/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Imágenes</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60157 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/galerias/infografia/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Infografia</span></a></div></div></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-65196 jet-nav__item"><a
href="https://www.contagioradio.com/categoria/english/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">English</span></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></header><div
id="content" class="site-content"><div
class="site-content__wrap container"><div
class="row"><div
id="primary" class="col-xs-12 col-lg-8"><main
id="main" class="site-main" role="main"><div
class="card-wrapper"><div
class="breadcrumbs container"><div
class="breadcrumbs__inner"><div
class="breadcrumbs__items"><div
class="breadcrumbs__content"><div
class="breadcrumbs__wrap"><div
class="breadcrumbs__item"><a
href="https://www.contagioradio.com/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div><div
class="breadcrumbs__item"><div
class="breadcrumbs__item-sep"><i
class="mdi mdi-chevron-right"></i></div></div><div
class="breadcrumbs__item"><a
href="https://www.contagioradio.com/categoria/actualidad/" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div><div
class="breadcrumbs__item"><div
class="breadcrumbs__item-sep"><i
class="mdi mdi-chevron-right"></i></div></div><div
class="breadcrumbs__item"><span
class="breadcrumbs__item-target">Un aumento decente del salario mínimo tendría que ser del 14%</span></div></div></div></div></div></div><article
id="post-93487" class="post-93487 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-economia tag-cut tag-desempleo tag-gobierno tag-salario-minimo-2 has-thumb has-featured"><div
class="entry-meta entry-meta-top"><div
class="post__cats"><a
class="link-category-actualidad" href="https://www.contagioradio.com/categoria/actualidad/" rel="tag">Actualidad</a> <a
class="link-category-economia" href="https://www.contagioradio.com/categoria/nacional/economia/" rel="tag">Economía</a></div><span
class="post-reading-time">The estimated reading time is 5 minutes</span></div><header
class="entry-header"><h1 class="entry-title">Un aumento decente del salario mínimo tendría que ser del 14%</h1></header><div
class="entry-meta entry-meta-main"><div
class="posted-by vcard posted-by--avatar"><div
class="posted-by__avatar"><img
src="https://www.contagioradio.com/wp-content/uploads/2019/03/logo-spoty-150x150.png" width="30" height="30" alt="Contagioradio" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></div><div
class="posted-by__content"><a
href="https://www.contagioradio.com/author/ctgadm/"  class="posted-by__author fn" rel="author">Contagioradio</a></div></div><span
class="post__date"><a
href="https://www.contagioradio.com/2020/12/02/"  class="post__date-link"><time
datetime="2020-12-02T09:07:49-05:00"><i
class="mdi mdi-calendar-clock"></i>diciembre 2, 2020 at 9:07 am</time></a></span></div><figure
class="post-thumbnail"><img
class="post-thumbnail__img wp-post-image" src="https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-770x459.jpg" alt="Un aumento decente del salario mínimo tendría que ser del 14%" width="770" height="459"></figure><div
class="entry-content"><div
class="has-content-area" data-url="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/" data-title="Un aumento decente del salario mínimo tendría que ser del 14%"><p
class="has-text-align-right has-small-font-size">Foto: pixabay / salario mínimo</p><p
class="has-text-align-justify">Desde el 30 de noviembre comenzaron las negociaciones entre centrales obreras, carteras del Gobierno y gremios empresariales para definir el salario mínimo del 2021, una conversación que se dará en medio de una crisis económica que con la pandemia desnudó los problemas del modelo económico actual y que hoy requiere soluciones en particular para la pequeña, la mediana empresa y sus trabajadores.</p><p
class="has-text-align-justify">El <strong>profesor Diego Guevara de la Escuela de Economía de la Universidad Nacional </strong>considera que un tema que será determinante serán los costos del salario, esto teniendo en cuenta que incluso se está pidiendo que llegue a 1 millón de pesos y que el subsidio de transporte suba a 120.000 pesos, la misma cifra que exigía en el 2019 y que finalmente concluyó en 877.802 pesos y 102.853 pesos para subsidio de transporte.</p><p
class="has-text-align-justify">Mientras sindicatos apuntan a un incremento del 14%, los gremios sostienen que ir más allá de un 3% ”pondría en riesgo la recuperación económica» pues sostienen que la mano de obra sería muy cara y si se sube mucho el salario no se podrá contratar mucha gente», al respecto el profesor aclara que esto sería cierto si el aumento del salario fuera del 50% o el 80%, sin embargo <strong>resalta que lo que se propone desde las centrales es una cifra relativamente decente, si se tiene en cuenta el contexto de crisis.</strong></p><p
class="has-text-align-justify">«El hecho de que se baje el salario, como han propuesto algunos economistas  tampoco es garantía de que vaya a dar más empleos, si no hay una estructura productiva, al final esos excedentes que se ahorran se los va llevar el empresario». Agrega, que en esta negociación tripartita entre gremios, centrales trabajadores y el Gobierno, este debe asumir una posición en medio de una crisis económica de tal magnitud.</p><p
class="has-text-align-justify">Por su parte, <strong>Jorge Cortés, vicepresidente de la <a
href="https://twitter.com/cutcolombia">Central Unitaria de Trabajadores de Colombia (CUT),</a></strong> afirma que han hecho una valoración del momento que se vive que les permite concluir que no se trata de una crisis que obedezca únicamente a la pandemia, sino que se trata de un problema que se ha acumulado durante al menos 30 años, «es una crisis estructural generada por un modelo que hoy afecta profundamente a la economía».</p><p
class="has-text-align-justify">A su vez advierte que otra de las exigencias más alarmantes es la de derogar el decreto 1174 que acabaría  con el salario mínimo como se conoce al igual que las pensiones, horas extras y sistema de salud que en la actualidad reciben los trabajadores  y que llevaría a establecer un salario por horas según el salario que se establezca en estas negociaciones.</p><p
class="has-text-align-justify">Mientras economistas de la Universidad de los Andes proponen reducir el salario mínimo de los trabajadores en un 20%, desde las centrales reiteran que es responsabilidad del Gobierno resolver dicha crisis y que dichas propuestas solo generarían <strong>«mayor miseria, precariedad y desconocimiento de derechos».</strong></p><p
class="has-text-align-justify">Por otro lado señalan que la solución está en que el Gobierno debe concentrarse  en apoyar <strong> a las medianas y pequeñas industrias a través de recursos económicos </strong>que permitan un subsidio a estas y sus trabajadores (&#8230;) así como ha querido entregarle dineros gratuitos a Avianca, contamos con recursos, por eso hablamos de la renta básica». <a
href="https://www.contagioradio.com/si-hay-recursos-para-avianca-pero-no-para-sectores-mas-vulnerables/">(Le puede interesar: Sí hay recursos para Avianca pero no para sectores más vulnerables)</a></p><p
class="has-text-align-justify">«La solución de los economistas siempre es flexibilizar los salarios, sin aportes a pensión, sin cajas de compensación, pero si no hay condiciones se termina precarizando el trabajo», concluye el profesor de la Universidad Nacional que considera será un debate álgido y candente y que podría extenderse hasta las últimas fechas del calendario y no será una negociación rápida</p><h3>Desempleo será un punto neurálgico en el debate del salario mínimo</h3><p
class="has-text-align-justify">Es de resaltar que <strong>según el DANE, la tasa de desempleo registrada en octubre fue de 14,7 %, una cifra superior  a la registrada en el mismo mes de 2019, cuando fue de 9,8 %, pero menor a la de septiembre de 2020 con 15,8 %.</strong> Con relación a quienes en medio de la pandemia se han quedado sin empleo o han tenido que acudir a la informalidad, estadística que para septiembre alcanzaba el 47,6% según el DANE.</p><p
class="has-text-align-justify">El profesor Guevara, advierte que en medio de la pandemia muchos trabajos se perdieron, empresas cerraron y algunas actividades ya no funcionan, lo que hará más difícil volver a un cifra de desempleo que se ubique por debajo del 10% como ocurría con anterioridad y más si el Gobierno decide apuntar a  políticas de austeridad porque «para ellos el pago de la deuda es sagrada y lo harán por encima del gasto público».</p><blockquote
class="wp-block-quote"><p>«Cuando hay momentos de auge dicen que no pueden subir el salario porque hay inflación y cuando hay crisis dicen que no se puede porque genera desempleo».</p><cite>Diego Guevara</cite></blockquote><p
class="has-text-align-justify">Para febrero de 2020, el DANE había anunciado que la tasa de desempleo a nivel nacional fue de 12,2%, mientras que en el mismo mes del 2019 fue de 11,8%, algo que el profesor destaca y es que incluso desde antes de la pandemia el desempleo ya venía creciendo, sin embargo no se le había prestado atención, pues sectores como el minero energético y financiero seguían creciendo, incluso resalta que tras la llegada del la Covid- 19,  solo este último siguió fortaleciéndose en medio de la crisis.</p><p
class="has-text-align-justify">Mientras los datos entregados a lo largo de la reunión en la que estuvieron presentes técnicos del Departamento Administrativo Nacional de Estadística (DANE), y las carteras de Trabajo y Hacienda apuntan a que la productividad durante el año se ubicó en -0,6 %, las centrales rechazan estas cifras, es necesario resaltar que el salario mínimo del 2020 se negoció con una productividad de 0,21 %, una cifra considera por las centrales obreras, inferior a la esperada. <a
href="https://www.contagioradio.com/si-usted-gana-mas-de-137-350-ya-esta-por-encima-de-la-linea-de-pobreza-dane/">(Lea también: Si usted gana más de $137.350 ya está por encima de la línea de pobreza: DANE)</a></p><h3>¿Qué sectores se deben impulsar? Ese es el verdadero debate</h3><p
class="has-text-align-justify">A su vez, <strong>Daniel Ossa, estudiante doctoral en economía de la Universidad de Utah</strong> explica que si bien esta cifra es negativa «no quiere decir que los trabajadores estén siendo menos productivo sino que la economía en su conjunto está siendo menos efectiva», una cifra que por cierto se deriva de de la cantidad de la población ocupada por la del Producto Interno Bruto, que para el segundo trimestre de 2020 fue de 52.504 millones de euros.</p><p
class="has-text-align-justify">Si se revisan los salarios mínimos con relación a otros países de Suramérica, Colombia se ubica por debajo de países como Uruguay, Ecuador, Chile, Paraguay, Argentina y Perú. Naciones como Uruguay que ocupan el primer lugar en este listado otorgan un  salario mínimo mensual equivalente a casi 430 dólares mientras el de Colombia se acerca a los 268 dólares.  <a
href="https://www.contagioradio.com/presupuesto-nacional-2021-antesala-de-reforma-tributaria-y-ataque-a-la-paz/">(Lea también: Presupuesto Nacional 2021: Antesala de reforma tributaria y ataque a la paz)</a></p><p
class="has-text-align-justify">Ossa hace un llamado a revisar cuáles son las apuestas que está haciendo el Gobierno, y cuáles son los sectores  a los que se le está invirtiendo como lo son la mega minería, la extracción de recursos o la ganadería, sectores que demandan muy poca mano de obra,<strong> mientras que otros como la agricultura o la manufactura, intensivos en mano de obra deben ser impulsados</strong>.</p><p><strong>Síguenos en Facebook:</strong></p><p><iframe
style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcontagioradio%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1237871699583688" width="450" height="80" frameborder="0" scrolling="no"></iframe></p><h6 style="text-align: center;"><span
style="color: #999999;">Reciba toda la información de Contagio Radio en </span><a href="https://bit.ly/1nvAO4u"><span
class="s1">su correo</span></a> <span
style="color: #999999;">o escúchela de lunes a viernes de 8 a 10 de la mañana en Otra Mirada por </span><a href="https://bit.ly/1ICYhVU"><span
class="s1">Contagio Radio</span></a><span
class="s1">.</span></h6></div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93487" class="share-twitter sd-button share-icon no-text" href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93487" class="share-facebook sd-button share-icon no-text" href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li
class="share-email"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span
class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li></ul></div></div></div></div><footer
class="entry-footer"><div
class="post__tags"><span
class="meta-title">Tags</span> <a
href="https://www.contagioradio.com/tag/cut/" rel="tag">CUT</a> <a
href="https://www.contagioradio.com/tag/desempleo/" rel="tag">desempleo</a> <a
href="https://www.contagioradio.com/tag/gobierno/" rel="tag">Gobierno</a> <a
href="https://www.contagioradio.com/tag/salario-minimo-2/" rel="tag">Salario Mínimo</a></div></footer></article><nav
class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div
class="nav-links"><div
class="nav-previous"><a
href="https://www.contagioradio.com/general-rito-alejo-del-rio-general-de-la-paz/" rel="prev"><span
class="nav-text"><i
class="mdi mdi-chevron-double-left"></i>Previous article</span><span
class="nav-post-title">Usted puede pasar a la historia como el general de la paz: Víctimas a Rito Alejo del Río</span></a></div></div></nav></div><div
class="related-posts"><div
class="related-posts__header"><h4 class="related-posts__title">Contenido relacionado</h4><ul
class="related-posts__nav"><li
class="related-posts__nav-item active" data-tab="related-query">
Related Articles</li><li
class="related-posts__nav-item" data-tab="author-query">
More from Author</li></ul></div><div
class="related-posts__content"><div
class="related-posts__tab active" data-tab="related-query"><div
class="row"><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/coronas-funebres-velas-y-sufragios-llegan-a-casas-de-integrantes-de-fecode-y-cut/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/10/Cream-and-Blue-Wallpaper-1-370x260.png" alt="Coronas fúnebres, velas y sufragios llegan a casas de integrantes de FECODE y CUT" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/coronas-funebres-velas-y-sufragios-llegan-a-casas-de-integrantes-de-fecode-y-cut/" title="Coronas fúnebres, velas y sufragios llegan a casas de integrantes de FECODE y CUT" rel="bookmark">Coronas fúnebres, velas y sufragios llegan a casas de integrantes&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/10/28/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>1 mes ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/si-no-salimos-nos-van-a-masacrar-a-todos-volveremos-a-las-calles/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/08/Calles-370x260.jpg" alt="&quot;Si no salimos nos van a masacrar a todos... volveremos a las calles&quot;" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/si-no-salimos-nos-van-a-masacrar-a-todos-volveremos-a-las-calles/" rel="bookmark">"Si no salimos nos van a masacrar a todos... volveremos&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/08/25/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>3 meses ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/la-democracia-y-la-soberania-estan-en-cuarentena/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/05/Ejercito-de-EE.UU_.-y-soberanía-de-Colombia-370x260.jpg" alt="&quot;La democracia y la soberanía están en cuarentena&quot;" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/la-democracia-y-la-soberania-estan-en-cuarentena/" rel="bookmark">"La democracia y la soberanía están en cuarentena"</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/05/29/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>6 meses ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/hay-que-hacerle-control-politico-al-gobierno-ya-farc/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2019/12/Congreso-curules-370x260.jpg" alt="Hay que hacerle control político al gobierno ya: FARC" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/hay-que-hacerle-control-politico-al-gobierno-ya-farc/" title="Hay que hacerle control político al gobierno ya: FARC" rel="bookmark">Hay que hacerle control político al gobierno ya: FARC</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/05/12/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>7 meses ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/las-razones-para-rechazar-ayuda-del-gobierno-a-avianca/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/04/N693AV_Avianca_Airbus_A321-231_s-n_6002_36946011121-370x260.jpg" alt="Avianca ni ayuda ni es colombiana: Protesta ciudadana" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/las-razones-para-rechazar-ayuda-del-gobierno-a-avianca/" title="Avianca ni ayuda ni es colombiana: Protesta ciudadana" rel="bookmark">Avianca ni ayuda ni es colombiana: Protesta ciudadana</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/04/30/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>7 meses ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/por-tercera-vez-comunidades-insisten-a-gobierno-y-eln-por-un-acuerdo-humanitario/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/03/Cese-al-fuego-unilateral-por-parte-del-ELN-370x260.jpg" alt="Por tercera vez comunidades insisten a Gobierno y ELN por un acuerdo humanitario" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/por-tercera-vez-comunidades-insisten-a-gobierno-y-eln-por-un-acuerdo-humanitario/" title="Por tercera vez comunidades insisten a Gobierno y ELN por un acuerdo humanitario" rel="bookmark">Por tercera vez comunidades insisten a Gobierno y ELN por&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/04/30/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>7 meses ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/las-razones-para-pedir-a-la-corte-constitucional-la-revision-del-decreto-de-estado-de-emergencia/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/04/Corte-Constitucinoal-revise-estado-de-emergencia-370x260.jpg" alt="Las razones para pedir a la Corte Constitucional la revisión del decreto de estado de emergencia" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/las-razones-para-pedir-a-la-corte-constitucional-la-revision-del-decreto-de-estado-de-emergencia/" title="Las razones para pedir a la Corte Constitucional la revisión del decreto de estado de emergencia" rel="bookmark">Las razones para pedir a la Corte Constitucional la revisión&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/04/23/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>7 meses ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/condonacion-de-deuda-externa-covid-19/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/04/Deuda-externa-370x260.png" alt="Condonación de deuda, control a capitales y emisión productiva: La posible trilogía económica" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/condonacion-de-deuda-externa-covid-19/" title="Condonación de deuda, control a capitales y emisión productiva: La posible trilogía económica" rel="bookmark">Condonación de deuda, control a capitales y emisión productiva: La&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/04/08/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>8 meses ago</a></span></div><div
class="entry-content"></div></div></div></article></div></div><div
class="related-posts__tab" data-tab="author-query"><div
class="row"><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/ubpd-reunio-a-victima-de-desaparicion-forzada-con-su-familia-despues-de-35-anos/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/11/UBPD-370x260.jpg" alt="UBPD reunió a víctima de desaparición forzada con su familia después de 35 años" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/ubpd-reunio-a-victima-de-desaparicion-forzada-con-su-familia-despues-de-35-anos/" title="UBPD reunió a víctima de desaparición forzada con su familia después de 35 años" rel="bookmark">UBPD reunió a víctima de desaparición forzada con su familia&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/30/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>2 días ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/senado-nos-dio-la-espalda-expresaron-las-madres-de-soacha/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/06/MAFAPO-370x260.jpg" alt="&quot;El Senado nos dio la espalda&quot; expresaron las Madres de Soacha" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/senado-nos-dio-la-espalda-expresaron-las-madres-de-soacha/" rel="bookmark">"El Senado nos dio la espalda" expresaron las Madres de&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/29/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>3 días ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/juez-absuelve-y-ordena-libertad-al-lider-social-julian-gil/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/11/Portada_Juli-770x540-1-370x260.jpg" alt="Juez absuelve y ordena libertad al líder social Julian Gil" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/juez-absuelve-y-ordena-libertad-al-lider-social-julian-gil/" title="Juez absuelve y ordena libertad al líder social Julian Gil" rel="bookmark">Juez absuelve y ordena libertad al líder social Julian Gil</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/25/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>7 días ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/aguilas-negras-amenazan-a-contagio-radio-varios-periodistas/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2020/11/Aguilas-Negras-370x260.jpg" alt="Águilas Negras amenazan a Contagio Radio y a periodistas de medios de comunicación" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/aguilas-negras-amenazan-a-contagio-radio-varios-periodistas/" title="Águilas Negras amenazan a Contagio Radio y a periodistas de medios de comunicación" rel="bookmark">Águilas Negras amenazan a Contagio Radio y a periodistas de&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/20/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>2 semanas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/__trashed-5/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2019/10/hass-avocado-2685821_960_720-370x260.jpg" alt="Desplazamiento y acaparamiento: el precio del aguacate en Caldas" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/__trashed-5/" title="Desplazamiento y acaparamiento: el precio del aguacate en Caldas" rel="bookmark">Desplazamiento y acaparamiento: el precio del aguacate en Caldas</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/19/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>2 semanas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/no-hay-garantias-para-la-vida-de-los-firmantes-del-acuerdo-de-paz/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2019/11/partido_farc_afp_12_0-370x260.jpg" alt="No hay garantías para la vida de los firmantes del Acuerdo de paz" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/no-hay-garantias-para-la-vida-de-los-firmantes-del-acuerdo-de-paz/" title="No hay garantías para la vida de los firmantes del Acuerdo de paz" rel="bookmark">No hay garantías para la vida de los firmantes del&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/17/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>2 semanas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/fuerte-oposicion-al-nombramiento-de-nestor-humberto-martinez-como-embajador-en-espana/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2016/07/nestor-humberto-370x260.jpg" alt="Fuerte oposición al nombramiento de Néstor Humberto Martínez como embajador en España" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/fuerte-oposicion-al-nombramiento-de-nestor-humberto-martinez-como-embajador-en-espana/" title="Fuerte oposición al nombramiento de Néstor Humberto Martínez como embajador en España" rel="bookmark">Fuerte oposición al nombramiento de Néstor Humberto Martínez como embajador&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/17/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>2 semanas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/la-deuda-historica-con-sus-hijos-e-hijas-desparecidos-as/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2019/07/carretera-370x260.jpg" alt="La deuda histórica con sus hijos e hijas desparecidos/as" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/la-deuda-historica-con-sus-hijos-e-hijas-desparecidos-as/" title="La deuda histórica con sus hijos e hijas desparecidos/as" rel="bookmark">La deuda histórica con sus hijos e hijas desparecidos/as</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2020/11/10/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>3 semanas ago</a></span></div><div
class="entry-content"></div></div></div></article></div></div></div></div></main></div><div
id="sidebar" class="col-xs-12 col-lg-4 sidebar widget-area" role="complementary"><aside
id="storycle-elementor-template-widget-4" class="widget elementor-template-widget"><style id="elementor-post-1509">.elementor-1509 .elementor-element.elementor-element-0769cdc>.elementor-container{max-width:800px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post-thumbnail.post-thumbnail-simple.post-thumbnail-simple{max-width:36%;flex:0 0 36%}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing{margin:0 -10px 0 -10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured{margin:10px 10px 10px 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__posts{margin:0 10px 0 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__title{padding:0 0 0 0;margin:0 0 0 0}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__filter>.jet-smart-listing__filter-item>a{margin:0 0 0 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__filter-more>.jet-blog-icon{margin:0 0 0 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__meta{text-align:left}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__more .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__more:hover .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__more-wrap{justify-content:flex-start}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__terms-link{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__terms-link:hover{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__meta{text-align:left}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__more .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__more:hover .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__more-wrap{justify-content:flex-start}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__terms-link{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__terms-link:hover{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-title-fields__item-label{margin-right:5px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-content-fields__item-label{margin-right:5px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-processing{opacity:.5}.elementor-1509 .elementor-element.elementor-element-59a8b78>.tippy-popper .tippy-tooltip .tippy-content{text-align:center}</style><div
data-elementor-type="page" data-elementor-id="1509" class="elementor elementor-1509 elementor-bc-flex-widget" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-0769cdc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0769cdc" data-element_type="section"><div
class="elementor-container elementor-column-gap-no"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-066249a" data-id="066249a" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-59a8b78 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="59a8b78" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div
class="elementor-widget-container"><div
class="elementor-jet-blog-smart-listing jet-blog"><div
class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;h4&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;4&quot;,&quot;image_size&quot;:&quot;storycle-thumb-110-78&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:36,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:&quot;mdi mdi-calendar-clock&quot;,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;all&quot;,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0}' data-page="1" data-term="0"><div
class="jet-smart-listing__heading"><span
class="jet-smart-listing__title-placeholder"></span></div><div
class="jet-smart-listing columns-1 rows-4 no-featured"><div
class="jet-smart-listing__posts"><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Un aumento decente del salario mínimo tendría que ser del 14%" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/">Un aumento decente del salario mínimo tendría que ser del 14%</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2020/12/02/"  class="post__date-link " ><time
datetime="2020-12-02T09:07:49-05:00" title="2020-12-02T09:07:49-05:00">diciembre 2, 2020</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/general-rito-alejo-del-rio-general-de-la-paz/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Usted puede pasar a la historia como el general de la paz: Víctimas a Rito Alejo del Río" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-770x540.jpg 770w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/general-rito-alejo-del-rio-general-de-la-paz/">Usted puede pasar a la historia como el general de la paz: Víctimas a Rito Alejo del Río</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2020/12/01/"  class="post__date-link " ><time
datetime="2020-12-01T19:05:40-05:00" title="2020-12-01T19:05:40-05:00">diciembre 1, 2020</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/lider-indigena-es-asesinado-en-suarez-cauca/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-110x78.jpeg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Líder indígena es asesinado en Suárez, Cauca" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-110x78.jpeg 110w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-370x260.jpeg 370w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-275x195.jpeg 275w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-550x385.jpeg 550w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-770x540.jpeg 770w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-216x152.jpeg 216w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-240x170.jpeg 240w, https://www.contagioradio.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-2.32.01-PM-340x240.jpeg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/lider-indigena-es-asesinado-en-suarez-cauca/">Líder indígena es asesinado en Suárez, Cauca</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2020/12/01/"  class="post__date-link " ><time
datetime="2020-12-01T15:15:07-05:00" title="2020-12-01T15:15:07-05:00">diciembre 1, 2020</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/esmad-y-policia-antinarcoticos-realiza-erradicacion-forzada-en-resguardo-nasa/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="ESMAD y Policía antinarcóticos realiza erradicación forzada en Resguardo Nasa" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-370x263.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2016/05/Esmad-Campo-rubiales-pag-6-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/esmad-y-policia-antinarcoticos-realiza-erradicacion-forzada-en-resguardo-nasa/">ESMAD y Policía antinarcóticos realiza erradicación forzada en Resguardo Nasa</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2020/12/01/"  class="post__date-link " ><time
datetime="2020-12-01T11:54:20-05:00" title="2020-12-01T11:54:20-05:00">diciembre 1, 2020</time></a></span></div></div></div></div></div></div></div><div
class="jet-smart-listing-loading"></div></div></div></div></div></div></div></div></div></section></div></div></div></aside><aside
id="media_video-2" class="widget widget_media_video"><h4 class="widget-title">Cristian Rodríguez perdió su ojo izquierdo por la represión del ESMAD</h4><div
style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video')</script><![endif]--><video
class="wp-video-shortcode" id="video-93487-1" preload="metadata" controls="controls"><source
type="video/youtube" src="https://www.youtube.com/watch?v=h9ImUxE8hNA&#038;_=1" /><a
href="https://www.youtube.com/watch?v=h9ImUxE8hNA">https://www.youtube.com/watch?v=h9ImUxE8hNA</a></video></div></aside></div></div></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
data-elementor-type="jet_footer" data-elementor-id="1978" class="elementor elementor-1978" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-5780 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5780" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-768b" data-id="768b" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-2b7c elementor-widget elementor-widget-jet-logo" data-id="2b7c" data-element_type="widget" data-widget_type="jet-logo.default"><div
class="elementor-widget-container"><div
class="elementor-jet-logo jet-blocks"><div
class="jet-logo jet-logo-type-image jet-logo-display-block">
<a
href="https://www.contagioradio.com/" class="jet-logo__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2018/04/Contagio-Radio-logob-200x73.png" class="jet-logo__img" alt="Contagio Radio" width="201" height="73"></a></div></div></div></div><div
class="elementor-element elementor-element-7c05 elementor-widget elementor-widget-text-editor" data-id="7c05" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>Expresión radial de una apuesta comunicativa multimedia, con enfoque en los derechos humanos.</p></div></div></div><div
class="elementor-element elementor-element-c041ed6 elementor-widget elementor-widget-heading" data-id="c041ed6" data-element_type="widget" data-widget_type="heading.default"><div
class="elementor-widget-container"><p
class="elementor-heading-title elementor-size-default"><a
href="/quienes-somos">QUIÉNES SOMOS</a>  |  <a
href="/contactenos/">CONTACTO</a></p></div></div><div
class="elementor-element elementor-element-45a elementor-social-icons-color-custom elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="45a" data-element_type="widget" data-widget_type="social-icons.default"><div
class="elementor-widget-container"><div
class="elementor-social-icons-wrapper elementor-grid"><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a1888ed" href="https://www.facebook.com/contagioradio" target="_blank">
<span
class="elementor-screen-only">Facebook</span>
<i
class="fa fa-facebook"></i>
</a></div><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1c7d405" href="https://twitter.com/contagioradio1" target="_blank">
<span
class="elementor-screen-only">Twitter</span>
<i
class="fa fa-twitter"></i>
</a></div><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c1c4de7" href="https://www.youtube.com/user/ContagioRadio" target="_blank">
<span
class="elementor-screen-only">Youtube</span>
<i
class="fa fa-youtube"></i>
</a></div><div
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8dd739e" href="https://www.instagram.com/contagioradio/" target="_blank">
<span
class="elementor-screen-only">Instagram</span>
<i
class="fa fa-instagram"></i>
</a></div></div></div></div></div></div></div><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c26" data-id="c26" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-59ae2b0 elementor-widget elementor-widget-wp-widget-archives" data-id="59ae2b0" data-element_type="widget" data-widget_type="wp-widget-archives.default"><div
class="elementor-widget-container"><aside
id="wp-widget-archives-59ae2b0" class="widget elementor-wp-widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label
class="screen-reader-text" for="archives-dropdown-REPLACE_TO_ID">Archivos</label>
<select
id="archives-dropdown-REPLACE_TO_ID" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='https://www.contagioradio.com/2020/12/'> diciembre 2020</option><option
value='https://www.contagioradio.com/2020/11/'> noviembre 2020</option><option
value='https://www.contagioradio.com/2020/10/'> octubre 2020</option><option
value='https://www.contagioradio.com/2020/09/'> septiembre 2020</option><option
value='https://www.contagioradio.com/2020/08/'> agosto 2020</option><option
value='https://www.contagioradio.com/2020/07/'> julio 2020</option><option
value='https://www.contagioradio.com/2020/06/'> junio 2020</option><option
value='https://www.contagioradio.com/2020/05/'> mayo 2020</option><option
value='https://www.contagioradio.com/2020/04/'> abril 2020</option><option
value='https://www.contagioradio.com/2020/03/'> marzo 2020</option><option
value='https://www.contagioradio.com/2020/02/'> febrero 2020</option><option
value='https://www.contagioradio.com/2020/01/'> enero 2020</option><option
value='https://www.contagioradio.com/2019/12/'> diciembre 2019</option><option
value='https://www.contagioradio.com/2019/11/'> noviembre 2019</option><option
value='https://www.contagioradio.com/2019/10/'> octubre 2019</option><option
value='https://www.contagioradio.com/2019/09/'> septiembre 2019</option><option
value='https://www.contagioradio.com/2019/08/'> agosto 2019</option><option
value='https://www.contagioradio.com/2019/07/'> julio 2019</option><option
value='https://www.contagioradio.com/2019/06/'> junio 2019</option><option
value='https://www.contagioradio.com/2019/05/'> mayo 2019</option><option
value='https://www.contagioradio.com/2019/04/'> abril 2019</option><option
value='https://www.contagioradio.com/2019/03/'> marzo 2019</option><option
value='https://www.contagioradio.com/2019/02/'> febrero 2019</option><option
value='https://www.contagioradio.com/2019/01/'> enero 2019</option><option
value='https://www.contagioradio.com/2018/12/'> diciembre 2018</option><option
value='https://www.contagioradio.com/2018/11/'> noviembre 2018</option><option
value='https://www.contagioradio.com/2018/10/'> octubre 2018</option><option
value='https://www.contagioradio.com/2018/09/'> septiembre 2018</option><option
value='https://www.contagioradio.com/2018/08/'> agosto 2018</option><option
value='https://www.contagioradio.com/2018/07/'> julio 2018</option><option
value='https://www.contagioradio.com/2018/06/'> junio 2018</option><option
value='https://www.contagioradio.com/2018/05/'> mayo 2018</option><option
value='https://www.contagioradio.com/2018/04/'> abril 2018</option><option
value='https://www.contagioradio.com/2018/03/'> marzo 2018</option><option
value='https://www.contagioradio.com/2018/02/'> febrero 2018</option><option
value='https://www.contagioradio.com/2018/01/'> enero 2018</option><option
value='https://www.contagioradio.com/2017/12/'> diciembre 2017</option><option
value='https://www.contagioradio.com/2017/11/'> noviembre 2017</option><option
value='https://www.contagioradio.com/2017/10/'> octubre 2017</option><option
value='https://www.contagioradio.com/2017/09/'> septiembre 2017</option><option
value='https://www.contagioradio.com/2017/08/'> agosto 2017</option><option
value='https://www.contagioradio.com/2017/07/'> julio 2017</option><option
value='https://www.contagioradio.com/2017/06/'> junio 2017</option><option
value='https://www.contagioradio.com/2017/05/'> mayo 2017</option><option
value='https://www.contagioradio.com/2017/04/'> abril 2017</option><option
value='https://www.contagioradio.com/2017/03/'> marzo 2017</option><option
value='https://www.contagioradio.com/2017/02/'> febrero 2017</option><option
value='https://www.contagioradio.com/2017/01/'> enero 2017</option><option
value='https://www.contagioradio.com/2016/12/'> diciembre 2016</option><option
value='https://www.contagioradio.com/2016/11/'> noviembre 2016</option><option
value='https://www.contagioradio.com/2016/10/'> octubre 2016</option><option
value='https://www.contagioradio.com/2016/09/'> septiembre 2016</option><option
value='https://www.contagioradio.com/2016/08/'> agosto 2016</option><option
value='https://www.contagioradio.com/2016/07/'> julio 2016</option><option
value='https://www.contagioradio.com/2016/06/'> junio 2016</option><option
value='https://www.contagioradio.com/2016/05/'> mayo 2016</option><option
value='https://www.contagioradio.com/2016/04/'> abril 2016</option><option
value='https://www.contagioradio.com/2016/03/'> marzo 2016</option><option
value='https://www.contagioradio.com/2016/02/'> febrero 2016</option><option
value='https://www.contagioradio.com/2016/01/'> enero 2016</option><option
value='https://www.contagioradio.com/2015/12/'> diciembre 2015</option><option
value='https://www.contagioradio.com/2015/11/'> noviembre 2015</option><option
value='https://www.contagioradio.com/2015/10/'> octubre 2015</option><option
value='https://www.contagioradio.com/2015/09/'> septiembre 2015</option><option
value='https://www.contagioradio.com/2015/08/'> agosto 2015</option><option
value='https://www.contagioradio.com/2015/07/'> julio 2015</option><option
value='https://www.contagioradio.com/2015/06/'> junio 2015</option><option
value='https://www.contagioradio.com/2015/05/'> mayo 2015</option><option
value='https://www.contagioradio.com/2015/04/'> abril 2015</option><option
value='https://www.contagioradio.com/2015/03/'> marzo 2015</option><option
value='https://www.contagioradio.com/2015/02/'> febrero 2015</option><option
value='https://www.contagioradio.com/2015/01/'> enero 2015</option><option
value='https://www.contagioradio.com/2014/12/'> diciembre 2014</option><option
value='https://www.contagioradio.com/2014/11/'> noviembre 2014</option><option
value='https://www.contagioradio.com/2014/10/'> octubre 2014</option><option
value='https://www.contagioradio.com/2014/09/'> septiembre 2014</option><option
value='https://www.contagioradio.com/2013/02/'> febrero 2013</option><option
value='https://www.contagioradio.com/2013/01/'> enero 2013</option><option
value='https://www.contagioradio.com/2012/12/'> diciembre 2012</option><option
value='https://www.contagioradio.com/2012/05/'> mayo 2012</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-REPLACE_TO_ID");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside></div></div></div></div></div><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2c03" data-id="2c03" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-44b2 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="44b2" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div
class="elementor-widget-container"><div
class="elementor-jet-blog-smart-listing jet-blog"><div
class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;RECIENTES&quot;,&quot;title_tag&quot;:&quot;h5&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;2&quot;,&quot;image_size&quot;:&quot;storycle-thumb-110-78&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:23,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:&quot;mdi mdi-calendar-clock&quot;,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;all&quot;,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0}' data-page="1" data-term="0"><div
class="jet-smart-listing__heading"><h5 class="jet-smart-listing__title">RECIENTES</h5></div><div
class="jet-smart-listing columns-1 rows-2 no-featured"><div
class="jet-smart-listing__posts"><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Un aumento decente del salario mínimo tendría que ser del 14%" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2020/12/Salario-mINIMO-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/">Un aumento decente del salario mínimo tendría que ser del 14%</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2020/12/02/"  class="post__date-link " ><time
datetime="2020-12-02T09:07:49-05:00" title="2020-12-02T09:07:49-05:00">diciembre 2, 2020</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/general-rito-alejo-del-rio-general-de-la-paz/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Usted puede pasar a la historia como el general de la paz: Víctimas a Rito Alejo del Río" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-770x540.jpg 770w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2020/12/General-Rito-Alejo-del-Rio-Cacarica-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/general-rito-alejo-del-rio-general-de-la-paz/">Usted puede pasar a la historia como el general de la paz: Víctimas a Rito Alejo del Río</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2020/12/01/"  class="post__date-link " ><time
datetime="2020-12-01T19:05:40-05:00" title="2020-12-01T19:05:40-05:00">diciembre 1, 2020</time></a></span></div></div></div></div></div></div></div><div
class="jet-smart-listing-loading"></div></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-7075 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7075" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-79fe" data-id="79fe" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-03bac9d elementor-widget elementor-widget-heading" data-id="03bac9d" data-element_type="widget" data-widget_type="heading.default"><div
class="elementor-widget-container"><p
class="elementor-heading-title elementor-size-default"><a
href="https://www.contagioradio.com/rendicion-de-cuentas-2018/">Rendición de cuentas 2018</a></p></div></div></div></div></div><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bac" data-id="6bac" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-55f elementor-widget elementor-widget-text-editor" data-id="55f" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>© Copyright 2019</p></div></div></div></div></div></div></div></div></section></div></div></div></footer></div></div> <script type='text/javascript'>var hasJetBlogPlaylist=0</script> <div
class="reading-progress-bar"><div
class="progress-bar"></div></div> <script type="text/x-template" id="mobile-menu-item-template"><div:id="`jet-menu-item-${ itemDataObject.itemId }`":class="itemClasses"
v-on:click="itemSubHandler"><a
class="mobile-link":class="depthClass":href="itemDataObject.url"><div class="jet-menu-item-wrapper"><span
class="jet-menu-icon"
v-if="isIconVisible"
v-html="itemIconHtml"></span><span class="jet-menu-name"><span
class="jet-menu-label"
v-html="itemDataObject.name"></span><small
class="jet-menu-desc"
v-if="isDescVisible"
v-html="itemDataObject.description"></small></span><small
class="jet-menu-badge"
v-if="isBadgeVisible"><span class="jet-menu-badge__inner">{{itemDataObject.badgeText}}</span></small></div></a><span
class="jet-dropdown-arrow"
v-if="isSub && !templateLoadStatus"
v-html="dropdownIconHtml"
v-on:click="maskerSubHandler"></span><div
class="jet-mobile-menu__template-loader"
v-if="templateLoadStatus"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve"><g><linearGradient id="linear-gradient"><stop offset="0%":stop-color="loaderColor" stop-opacity="0"/><stop offset="100%":stop-color="loaderColor" stop-opacity="1"/></linearGradient><path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/><animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform></g></svg></div></div></script> <script type="text/x-template" id="mobile-menu-list-template"><div
class="jet-mobile-menu__list"><div class="jet-mobile-menu__items"><mobilemenuitem
v-for="item in childrenObject":key="item.id":item-data-object="item":depth="depth":menu-options="menuOptions"></mobilemenuitem></div></div></script> <script type="text/x-template" id="mobile-menu-template"><div
class="jet-mobile-menu__instance":class="instanceClass"><div
class="jet-mobile-menu__toggle"
v-on:click="menuToggle"
v-if="!toggleLoaderVisible"><div
class="jet-mobile-menu__toggle-icon"
v-if="!menuOpen"
v-html="toggleClosedIcon"></div><div
class="jet-mobile-menu__toggle-icon"
v-if="menuOpen"
v-html="toggleOpenedIcon"></div><span
class="jet-mobile-menu__toggle-text"
v-if="toggleText">{{toggleText}}</span></div><div
class="jet-mobile-menu__template-loader"
v-if="toggleLoaderVisible"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve"><g><linearGradient id="linear-gradient"><stop offset="0%":stop-color="loaderColor" stop-opacity="0"/><stop offset="100%":stop-color="loaderColor" stop-opacity="1"/></linearGradient><path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/><animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform></g></svg></div><transition name="cover-animation"><div
class="jet-mobile-menu-cover"
v-if="menuOpen && coverVisible"
v-on:click="closeMenu"></div></transition><transition:name="showAnimation"><div
class="jet-mobile-menu__container"
v-if="menuOpen"><div
class="jet-mobile-menu__container-inner"><div
class="jet-mobile-menu__header-template"
v-if="headerTemplateVisible"><div
class="jet-mobile-menu__header-template-content"
ref="header-template-content"
v-html="headerContent"></div></div><div
class="jet-mobile-menu__controls"><div
class="jet-mobile-menu__breadcrumbs"
v-if="isBreadcrumbs"><div
class="jet-mobile-menu__breadcrumb"
v-for="(item, index) in breadcrumbsData":key="index"><div
class="breadcrumb-label"
v-on:click="breadcrumbHandle(index+1)">{{item}}</div><div
class="breadcrumb-divider"
v-html="breadcrumbIcon"
v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"></div></div></div><div
class="jet-mobile-menu__back"
v-if="!isBack && isClose"
v-html="closeIcon"
v-on:click="menuToggle"></div><div
class="jet-mobile-menu__back"
v-if="isBack"
v-html="backIcon"
v-on:click="goBack"></div></div><div
class="jet-mobile-menu__before-template"
v-if="beforeTemplateVisible"><div
class="jet-mobile-menu__before-template-content"
ref="before-template-content"
v-html="beforeContent"></div></div><div
class="jet-mobile-menu__body"><transition:name="animation"><mobilemenulist
v-if="!templateVisible":key="depth":depth="depth":children-object="itemsList":menu-options="menuOptions"></mobilemenulist><div
class="jet-mobile-menu__template"
ref="template-content"
v-if="templateVisible"><div
class="jet-mobile-menu__template-content"
v-html="itemTemplateContent"></div></div></transition></div><div
class="jet-mobile-menu__after-template"
v-if="afterTemplateVisible"><div
class="jet-mobile-menu__after-template-content"
ref="after-template-content"
v-html="afterContent"></div></div></div></div></transition></div></script><div
class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use>&nbsp;Tweet</a></div><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use>&nbsp;Tweet</a></div><div
class="has_whatsapp" style="display: none;" data-type="whatsapp"><a
href="https://wa.me/?text=%text%: %url%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-whatsapp-icon"></use></svg>&nbsp;WhatsApp</a></div></div><div
class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use>&nbsp;Tweet</a></div><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use>&nbsp;Tweet</a></div><div
class="has_whatsapp" style="display: none;" data-type="whatsapp"><a
href="https://wa.me/?text=%text%: %url%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-whatsapp-icon"></use></svg>&nbsp;WhatsApp</a></div></div><div
class="highlight-and-share-wrapper"><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use>&nbsp;Tweet</a></div><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use>&nbsp;Tweet</a></div><div
class="has_whatsapp" style="display: none;" data-type="whatsapp"><a
href="https://wa.me/?text=%text%: %url%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-whatsapp-icon"></use></svg>&nbsp;WhatsApp</a></div></div>		<svg
width="0" height="0" class="hidden">
<symbol
aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
<path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
<path
fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
<path
fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
<path
fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
<path
fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
<path
fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
<path
fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
<path
fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fab" data-icon="reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-reddit-icon">
<path
fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fab" data-icon="telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-telegram-icon">
<path
fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
</symbol>
</svg> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.contagioradio.com\/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14\/":93487}</script> <div
id="sharing_email" style="display: none;"><form
action="/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14/" method="post">
<label
for="target_email">Enviar a dirección de correo electrónico</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Tu nombre</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Tu dirección de correo electrónico</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img
style="float: right; display: none" class="loading" src="https://www.contagioradio.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input
type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div
class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div
class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div
class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div><link
rel='stylesheet' id='wpo_min-footer-0-css'  href='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-footer-4d780d8e.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-footer-1-css'  href='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-footer-7f5d0ea2.min.css' type='text/css' media='all' /> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wp_load_style={"0":"wp-block-library.css","1":"has-style-frontend-css.css","2":"contact-form-7.css","3":"parent-style.css","4":"cherry-google-fonts-storycle.css","5":"jet-menu-public.css","6":"jet-reviews.css","7":"jet-blocks.css","8":"jet-elements.css","9":"jet-elements-skin.css","10":"elementor-icons.css","11":"elementor-animations.css","12":"elementor-frontend.css","13":"jet-blog.css","14":"jet-tabs-frontend.css","15":"jet-tricks-frontend.css","16":"font-awesome-5-all.css","17":"font-awesome-4-shim.css","18":"highlight-and-share-email.css","20":"storycle-theme-style.css","21":"storycle-skin-style.css","22":"sharedaddy.css","23":"social-logos.css","24":"google-fonts-1.css","25":"elementor-icons-fa-brands.css","26":"elementor-icons-fa-solid.css","27":"jetpack_css.css","28":"wpo_min-header-0.css"};var wp_load_script=["cherry-js-core.js","contact-form-7.js","google-recaptcha.js","wpcf7-recaptcha.js","cherry-post-formats.js","jet-menu-public.js","font-awesome-4-shim.js","highlight-and-share.js","storycle-theme-script.js"];var cherry_ajax="ef6fb04cdb";var ui_init_object={"auto_init":"false","targets":[]};var wpcf7={"apiSettings":{"root":"https:\/\/www.contagioradio.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-footer-9e9e0a9f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdnSrIUAAAAAP3ckPuHPUwSMrfcnNg1YRh-VrPq&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpo_min-footer-2-js-extra'>var wpcf7_recaptcha={"sitekey":"6LdnSrIUAAAAAP3ckPuHPUwSMrfcnNg1YRh-VrPq","actions":{"homepage":"homepage","contactform":"contactform"}};var jetMenuPublicSettings={"version":"2.0.4","ajaxUrl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","devMode":"false","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site-header .elementor-col-100 .elementor-widget-wrap","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"8a15b67f42","ajax_url":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.contagioradio.com\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};var storycle={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"1","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":4,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"3fbfeb35b9","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":93487,"ld_switcher_settings":[],"is_category_or_tag":!1}}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-footer-374061fb.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-footer-2a342dd9.min.js' id='wpo_min-footer-4-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":!1,"wpPreview":!1},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Download","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":!1,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":!1,"legacyMode":{"elementWrappers":!0},"urls":{"assets":"https:\/\/www.contagioradio.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":93487,"title":"Un%20aumento%20decente%20del%20salario%20m%C3%ADnimo%20tendr%C3%ADa%20que%20ser%20del%2014%25%20%E2%80%93%20Contagio%20Radio","excerpt":"Centrales trabajadoras exigen a gremios que salario m\u00ednimo llegue a 1 mill\u00f3n de pesospara atender la crisis econ\u00f3mica que vive el pa\u00eds","featuredImage":"https:\/\/www.contagioradio.com\/wp-content\/uploads\/2020\/12\/Salario-mINIMO-370x260.jpg"}}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script> <script type='text/javascript' id='wpo_min-footer-6-js-extra'>var jetElements={"ajaxUrl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};var jetReviewData={"version":"1.3.0","ajax_url":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/www.contagioradio.com\/un-aumento-decente-del-salario-minimo-tendria-que-ser-del-14"};var JetTabsSettings={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};var JetTricksSettings={"elements_data":{"sections":{"31a0":{"view_more":!1,"particles":"false","particles_json":""},"71e8f1b":{"view_more":!1,"particles":"false","particles_json":""},"77a73bb":{"view_more":!1,"particles":"false","particles_json":""},"6df7":{"view_more":!1,"particles":"false","particles_json":""},"0769cdc":{"view_more":!1,"particles":"false","particles_json":""},"5780":{"view_more":!1,"particles":"false","particles_json":""},"7075":{"view_more":!1,"particles":"false","particles_json":""}},"columns":[],"widgets":{"08655bf":[],"6634":[],"2f96743":[],"fa5f2c0":[],"178c18e":[],"59a8b78":[],"2b7c":[],"7c05":[],"c041ed6":[],"45a":[],"59ae2b0":[],"44b2":[],"03bac9d":[],"55f":[]}}};var JetBlogSettings={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php"};var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1600726514/assets/wpo-minify-footer-db323a74.min.js' id='wpo_min-footer-6-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.1',blog:'179329861',post:'93487',tz:'-5',srv:'www.contagioradio.com'}]);_stq.push(['clickTrackerInit','179329861','93487'])</script> <script type="490c82e14f82f25a6cda9072-text/javascript">(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11652077-1','auto');ga('send','pageview')</script> </body></html>