<!DOCTYPE html><html
lang="es"><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11652077-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-11652077-1')</script> <meta
charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link
rel="pingback" href="https://www.contagioradio.com/xmlrpc.php"><meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
name="theme-color" content="#006699"/><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta
name="google-site-verification" content="_sQTNCo5h7d9FSormNRey_e8SBbZ8geU9QuhIWWgCDQ" /><meta
name="yandex-verification" content="o94x89tfa57pk75umqm1k2bej8x3re" /><title>Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021 &ndash; Contagio Radio</title><meta
name="description" content="Jhon Mario García Guanga, era parte de la Guardia Indígena del resguardo Gran Rosario del municipio de Tumaco en el departamento de Nariño." /><link
rel="canonical" href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021 &ndash; Contagio Radio" /><meta
property="og:description" content="Jhon Mario García Guanga, era parte de la Guardia Indígena del resguardo Gran Rosario del municipio de Tumaco en el departamento de Nariño." /><meta
property="og:url" content="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/" /><meta
property="og:site_name" content="Contagio Radio" /><meta
property="article:publisher" content="https://www.facebook.com/contagioradio/" /><meta
property="article:published_time" content="2021-12-02T15:09:29+00:00" /><meta
property="og:image" content="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5.png" /><meta
property="og:image:width" content="1920" /><meta
property="og:image:height" content="1080" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@Contagioradio1" /><meta
name="twitter:site" content="@Contagioradio1" /><meta
name="twitter:label1" content="Escrito por" /><meta
name="twitter:data1" content="Contagioradio" /><meta
name="twitter:label2" content="Tiempo de lectura" /><meta
name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link
rel='dns-prefetch' href='//www.contagioradio.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Contagio Radio &raquo; Feed" href="https://www.contagioradio.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Contagio Radio &raquo; Feed de los comentarios" href="https://www.contagioradio.com/comments/feed/" />
<script id="conta-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]</script> <style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">
/*!
 * Font Awesome Free 5.15.3 by @fontawesome - https://fontawesome.com
 * License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
 */
@font-face{font-family:"Font Awesome 5 Brands";font-display:block;font-style:normal;font-weight:400;font-display:block;src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.eot);src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.eot#1627423428) format("embedded-opentype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.woff2) format("woff2"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.woff) format("woff"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.ttf) format("truetype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.svg#fontawesome) format("svg")}.fab{font-family:"Font Awesome 5 Brands";font-weight:400}</style><style type="text/css" media="all">
/*!
 * Font Awesome Free 5.15.3 by @fontawesome - https://fontawesome.com
 * License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
 */
@font-face{font-family:"Font Awesome 5 Free";font-display:block;font-style:normal;font-weight:900;font-display:block;src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.eot);src:url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.eot#1627423428) format("embedded-opentype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.woff2) format("woff2"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.woff) format("woff"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.ttf) format("truetype"),url(https://www.contagioradio.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fa,.fas{font-family:"Font Awesome 5 Free";font-weight:900}</style><style type="text/css" media="all">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</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-header-05b5b3ad.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-header-8ecd1141.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.contagioradio.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.contagioradio.com/wp-json/wp/v2/posts/111545" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contagioradio.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contagioradio.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.2" /><link
rel='shortlink' href='https://www.contagioradio.com/?p=111545' /><link
rel="alternate" type="application/json+oembed" href="https://www.contagioradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contagioradio.com%2Fcon-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.contagioradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contagioradio.com%2Fcon-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link
rel="icon" href="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon-150x131.png" sizes="32x32" /><link
rel="icon" href="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon.png" /><meta
name="msapplication-TileImage" content="https://www.contagioradio.com/wp-content/uploads/2019/01/Contagio-Radio-favicon.png" /><style type="text/css" id="wp-custom-css">article .entry-content p,article .entry-content ul li{text-align:justify}</style></head><body
class="post-template-default single single-post postid-111545 single-format-standard group-blog content-separate-style page-layout-fullwidth blog-default position-one-right-sidebar sidebar-1-3  skin-default jet-desktop-menu-active elementor-default elementor-kit-85618 aa-prefix-conta- has-body"><div
id="page" class="site site--layout-fullwidth"><div
class="site-inner">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header" role="banner"><div
data-elementor-type="jet_header" data-elementor-id="2027" class="elementor elementor-2027" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-31a0 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;af3a7d3&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7825fab" data-id="7825fab" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-08655bf elementor-widget elementor-widget-text-editor" data-id="08655bf" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p><span
style="color: #ffffff;"><a
style="color: #ffffff;" href="https://www.contagioradio.com/alaire/index.html">Escúchenos en vivo <img
src="https://img.icons8.com/color/25/000000/play-button-circled.png" /></a></span></p></div></div></div></div></div></div><div
class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c5d" data-id="c5d" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-6634 e-grid-align-right elementor-social-icons-color-custom e-grid-align-mobile-center elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6634" data-element_type="widget" data-widget_type="social-icons.default"><div
class="elementor-widget-container"><div
class="elementor-social-icons-wrapper elementor-grid">
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a1888ed" href="https://www.facebook.com/contagioradio" target="_blank">
<span
class="elementor-screen-only">Facebook</span>
<i
class="fa fa-facebook"></i>
</a>
</span>
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1c7d405" href="https://twitter.com/contagioradio1" target="_blank">
<span
class="elementor-screen-only">Twitter</span>
<i
class="fa fa-twitter"></i>
</a>
</span>
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7ba398b" href="https://www.youtube.com/user/ContagioRadio" target="_blank">
<span
class="elementor-screen-only">Youtube</span>
<i
class="fa fa-youtube"></i>
</a>
</span>
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8dd739e" href="https://www.instagram.com/contagioradio/" target="_blank">
<span
class="elementor-screen-only">Instagram</span>
<i
class="fa fa-instagram"></i>
</a>
</span></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-71e8f1b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71e8f1b" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;d841ec7&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}],&quot;background_background&quot;:&quot;gradient&quot;}"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97eaa7a" data-id="97eaa7a" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><section
class="elementor-section elementor-inner-section elementor-element elementor-element-77a73bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="77a73bb" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;3112173&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-fc2a1d7" data-id="fc2a1d7" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-2f96743 elementor-widget elementor-widget-image" data-id="2f96743" data-element_type="widget" data-widget_type="image.default"><div
class="elementor-widget-container"><div
class="elementor-image">
<a
href="https://www.contagioradio.com/">
<img
width="201" height="73" src="https://www.contagioradio.com/wp-content/uploads/2018/04/Contagio-Radio-logob-200x73.png" class="attachment-storycle-thumb-310-310 size-storycle-thumb-310-310" alt="" loading="lazy" />								</a></div></div></div></div></div></div><div
class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-ca08d00" data-id="ca08d00" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-fa5f2c0 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="fa5f2c0" data-element_type="widget" data-widget_type="image.default"><div
class="elementor-widget-container"><div
class="elementor-image">
<a
href="https://www.contagioradio.com/alaire/index.html">
<img
src="https://www.contagioradio.com/wp-content/uploads/elementor/thumbs/logo-final-o4vh6h8fqywg2z3leqer5d3ilm0rmneni341ei7d5o.png" title="logo-final" alt="logo en vivo contagioradio" />								</a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-6df7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6df7" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;6d423cd&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45f6" data-id="45f6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-178c18e jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="178c18e" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div
class="elementor-widget-container"><div
class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--default" data-mobile-layout="default"><div
class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-right">
<span
class="jet-nav__mobile-trigger-open jet-blocks-icon"><i
aria-hidden="true" class="fas fa-bars"></i></span>	<span
class="jet-nav__mobile-trigger-close jet-blocks-icon"><i
aria-hidden="true" class="fas fa-times"></i></span></div><div
class="menu-programas-container"><div
class="jet-nav jet-nav--horizontal"><div
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home jet-nav__item-730 jet-nav__item"><a
href="https://www.contagioradio.com/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Inicio</span></a></div><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-62537 jet-nav__item"><a
href="https://www.contagioradio.com/actualidad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Actualidad</span></a></div><div
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children jet-nav__item-62598 jet-nav__item"><a
href="https://www.contagioradio.com/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Opinión</span><div
class="jet-nav-arrow"><i
aria-hidden="true" class="fa fa-angle-down"></i></div></a><div
class="jet-nav__sub jet-nav-depth-0"><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-64454 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/opinion/columnistas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Columnistas</span></a></div></div></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60079 jet-nav__item"><a
href="https://www.contagioradio.com/categoria/memoria/sin-olvido/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Memoria</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-60146 jet-nav__item"><a
href="https://www.contagioradio.com/categoria/programas/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Programas</span><div
class="jet-nav-arrow"><i
aria-hidden="true" class="fa fa-angle-down"></i></div></a><div
class="jet-nav__sub jet-nav-depth-0"><div
class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90208 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/programas/expreso-libertad/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Expreso Libertad</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-105425 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/particulas-de-libertad/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Partículas de Libertad</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60148 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/voces-de-la-tierra/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Voces de la Tierra</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60147 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/otra-mirada/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Otra Mirada</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60150 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/hablemos/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Hablemos alguito</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60151 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/viaje-literario/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Viaje Literario</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60152 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/programas/24-cuadros/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">24 Cuadros</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60153 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/sonidos-urbanos/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Sonidos Urbanos</span></a></div></div></div><div
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-60154 jet-nav__item"><a
href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">Galerías</span><div
class="jet-nav-arrow"><i
aria-hidden="true" class="fa fa-angle-down"></i></div></a><div
class="jet-nav__sub jet-nav-depth-0"><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-62561 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/galerias/videos/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Videos</span></a></div><div
class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-63434 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/galerias/imagenes/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Imágenes</span></a></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-60157 jet-nav__item jet-nav-item-sub"><a
href="https://www.contagioradio.com/categoria/galerias/infografia/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span
class="jet-nav-link-text">Infografia</span></a></div></div></div><div
class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-65196 jet-nav__item"><a
href="https://www.contagioradio.com/categoria/english/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span
class="jet-nav-link-text">English</span></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></header><div
id="content" class="site-content"><div
class="site-content__wrap container"><div
class="row"><div
id="primary" class="col-xs-12 col-lg-8"><main
id="main" class="site-main" role="main"><div
class="card-wrapper"><div
class="breadcrumbs container"><div
class="breadcrumbs__inner"><div
class="breadcrumbs__items"><div
class="breadcrumbs__content"><div
class="breadcrumbs__wrap"><div
class="breadcrumbs__item"><a
href="https://www.contagioradio.com/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div><div
class="breadcrumbs__item"><div
class="breadcrumbs__item-sep"><i
class="mdi mdi-chevron-right"></i></div></div><div
class="breadcrumbs__item"><a
href="https://www.contagioradio.com/categoria/ddhh/" class="breadcrumbs__item-link" rel="tag" title="DDHH">DDHH</a></div><div
class="breadcrumbs__item"><div
class="breadcrumbs__item-sep"><i
class="mdi mdi-chevron-right"></i></div></div><div
class="breadcrumbs__item"><span
class="breadcrumbs__item-target">Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021</span></div></div></div></div></div></div><article
id="post-111545" class="post-111545 post type-post status-publish format-standard has-post-thumbnail hentry category-ddhh category-lideres-sociales-ddhh category-lideres-y-lideresas-sociales category-nacional category-paz tag-160-lideres-y-lideresas-sociales-asesinados-en-2021 tag-asesinatos-lideres-sociales tag-asesinatos-lideres-y-lideresas-sociales-2021 has-thumb has-featured"><div
class="entry-meta entry-meta-top"><div
class="post__cats"><a
class="link-category-ddhh" href="https://www.contagioradio.com/categoria/ddhh/" rel="tag">DDHH</a> <a
class="link-category-lideres-sociales-ddhh" href="https://www.contagioradio.com/categoria/ddhh/lideres-sociales-ddhh/" rel="tag">Líderes sociales</a> <a
class="link-category-lideres-y-lideresas-sociales" href="https://www.contagioradio.com/categoria/lideres-y-lideresas-sociales/" rel="tag">Líderes y lideresas sociales</a> <a
class="link-category-nacional" href="https://www.contagioradio.com/categoria/nacional/" rel="tag">Nacional</a> <a
class="link-category-paz" href="https://www.contagioradio.com/categoria/ddhh/paz/" rel="tag">Paz</a></div><span
class="post-reading-time">The estimated reading time is 1 minute</span></div><header
class="entry-header"><h1 class="entry-title">Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021</h1></header><div
class="entry-meta entry-meta-main"><div
class="posted-by vcard posted-by--avatar"><div
class="posted-by__avatar"><img
alt='CtgAdm' src='https://secure.gravatar.com/avatar/a7283f465892c0640a9848a9e3ad77be?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7283f465892c0640a9848a9e3ad77be?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></div><div
class="posted-by__content"><a
href="https://www.contagioradio.com/author/ctgadm/"  class="posted-by__author fn" rel="author">Contagioradio</a></div></div><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/02/"  class="post__date-link"><time
datetime="2021-12-02T10:09:29-05:00"><i
class="mdi mdi-calendar-clock"></i>diciembre 2, 2021 at 10:09 am</time></a></span></div><figure
class="post-thumbnail"><img
class="post-thumbnail__img wp-post-image" src="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-770x540.png" alt="Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021" width="770" height="540"></figure><div
class="entry-content"><div
class="has-content-area" data-url="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/" data-title="Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021" data-hashtags=""><p><em><span
class="has-inline-color has-cyan-bluish-gray-color"><sub>Jhon Mario García Guanga. Fotografía cortesía. </sub></span></em></p><p>En este 1 de diciembre, inicio del último mes del 2021, se confirmó que otro líder social fue asesinado en Colombia. Se trata de <strong>Jhon Mario García Guanga</strong>, quien era un joven indígena Awa y en la actualidad era parte de la Guardia Indígena del resguardo Gran Rosario en Tumaco, Nariño.</p><p>De acuerdo a los testimonios, el joven fue asesinado sobre las 3:00 p. m., cuando se encontraba con su esposa, en ese momento hombres armados lo obligaron a subir a una camioneta en Guayacaya. Tras conocerse de su secuestro, se preparó una comisión que partió en búsqueda de Jhon Mario, sin embargo, la comunidad confirmó que una hora más tarde el joven fue encontrado asesinado sobre la vía que conduce de Tumaco a Pasto, más específicamente en el corregimiento de Pinde.</p><p>La Organización de Resguardos Indígenas del Pueblo Awa del Pacífico, ORIPAP, rechazó el crimen, «sentimientos rabia e impotencia nos embargan al tener que mirar como asesinan de una forma vil y cobarde a nuestros jóvenes indígenas (&#8230;) Que sea nuestra Madre Naturaleza quien cobre el derramamiento de sangre de tantos compañeros y hermanos».</p><figure
class="wp-block-image size-full is-resized"><img
loading="lazy" src="https://www.contagioradio.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-7.41.38-AM.jpeg" alt="" class="wp-image-111552" width="503" height="578" srcset="https://www.contagioradio.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-7.41.38-AM.jpeg 720w, https://www.contagioradio.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-7.41.38-AM-261x300.jpeg 261w, https://www.contagioradio.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-7.41.38-AM-370x426.jpeg 370w" sizes="(max-width: 503px) 100vw, 503px" /></figure><p>Organizaciones indígenas y de DD.HH., también se unieron al dolor de la Comunidad de Jhon Mario y rechazaron el asesinato, que de acuerdo al registro del Instituto de Estudios para el Desarrollo y la Paz, <a
href="http://www.indepaz.org.co/">INDEPAZ</a>, suma 160 víctimas en la larga lista de líderes y lideresas asesinadas en nuestro país solo en este años y 1275 desde 2016, con la firma del Acuerdo de Paz entre las FARC-EP y el Gobierno Nacional.</p><figure
class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div
class="wp-block-embed__wrapper"><blockquote
class="twitter-tweet" data-width="550" data-dnt="true"><p
lang="es" dir="ltr"><a
href="https://twitter.com/hashtag/NosEst%C3%A1nMatando?src=hash&amp;ref_src=twsrc%5Etfw">#NosEstánMatando</a>| Desde <a
href="https://twitter.com/ONIC_Colombia?ref_src=twsrc%5Etfw">@ONIC_Colombia</a> RECHAZAMOS y DENUNCIAMOS el asesinato de Jhon Mario García Guanga, joven del Pueblo Awá que hacía parte de la Guardia Indígena del Resguardo Gran Rosario del municipio de Tumaco, Nariño.<br><br>⚠️| <a
href="https://twitter.com/hashtag/SOSPueblosInd%C3%ADgenas?src=hash&amp;ref_src=twsrc%5Etfw">#SOSPueblosIndígenas</a>. <a
href="https://t.co/u4ZxjbR2Qf">pic.twitter.com/u4ZxjbR2Qf</a></p>&mdash; Organización Nacional Indígena de Colombia &#8211; ONIC (@ONIC_Colombia) <a
href="https://twitter.com/ONIC_Colombia/status/1466228160589139971?ref_src=twsrc%5Etfw">December 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><figure
class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div
class="wp-block-embed__wrapper"><blockquote
class="twitter-tweet" data-width="550" data-dnt="true"><p
lang="es" dir="ltr"><a
href="https://twitter.com/hashtag/Indignante?src=hash&amp;ref_src=twsrc%5Etfw">#Indignante</a> Jhon Mario García Guanca, joven de la Guardia Awa, asesinado ayer, luego de ser detenido por hombres armadoa en paraje rural de Tumaco. En su memoria seguimos afirmando un país incluyente con paz y justicia socio ambiental. <a
href="https://t.co/betvnVUBwQ">pic.twitter.com/betvnVUBwQ</a></p>&mdash; Comisión de Justicia y Paz (@Justiciaypazcol) <a
href="https://twitter.com/Justiciaypazcol/status/1466390906290982916?ref_src=twsrc%5Etfw">December 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>La comunidad también cuestionó la actitud del Gobierno de Iván Duque, pues denuncian que estos asesinatos se dan ante la indiferencia estatal, que ha sido advertida por organizaciones y por Defensoría del Pueblo desde 2018, respecto al riesgo que viven la comunidades Awa por la presencia de grupos armados que quieren hacer control de los cultivos de uso ilícito y causa despojos en la región del pacífico colombiano.</p><p><strong><em>Le sugerimos leer: <a
href="https://www.contagioradio.com/imputan-a-3-policias-por-masacre-3-de-mayo-en-siloe/">Imputan a 3 policías por masacre 3 de mayo en Siloé</a></em></strong></p><p><strong><em>Lea también: <a
href="https://www.contagioradio.com/juan-ricaurte-fue-torturado-por-policias-segun-denuncia-concejal-de-bogota/">Juan Ricaurte fue torturado por policías según denuncia concejal de Bogotá</a></em></strong></p></div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111545" class="share-twitter sd-button share-icon no-text" href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111545" class="share-facebook sd-button share-icon no-text" href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li
class="share-email"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span
class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li></ul></div></div></div></div><footer
class="entry-footer"><div
class="post__tags"><span
class="meta-title">Tags</span> <a
href="https://www.contagioradio.com/tag/160-lideres-y-lideresas-sociales-asesinados-en-2021/" rel="tag">160 líderes y lideresas sociales asesinados en 2021</a> <a
href="https://www.contagioradio.com/tag/asesinatos-lideres-sociales/" rel="tag">asesinatos líderes sociales</a> <a
href="https://www.contagioradio.com/tag/asesinatos-lideres-y-lideresas-sociales-2021/" rel="tag">asesinatos líderes y lideresas sociales 2021</a></div></footer></article><nav
class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div
class="nav-links"><div
class="nav-previous"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/" rel="prev"><span
class="nav-text"><i
class="mdi mdi-chevron-double-left"></i>Previous article</span><span
class="nav-post-title">Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC</span></a></div></div></nav></div><div
class="related-posts"><div
class="related-posts__header"><h4 class="related-posts__title">Contenido relacionado</h4><ul
class="related-posts__nav"><li
class="related-posts__nav-item" data-tab="related-query">
Related Articles</li><li
class="related-posts__nav-item active" data-tab="author-query">
More from Author</li></ul></div><div
class="related-posts__content"><div
class="related-posts__tab" data-tab="related-query"><div
class="row"><p
class="no-posts col-xs-12">No related posts.</p></div></div><div
class="related-posts__tab active" data-tab="author-query"><div
class="row"><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-370x260.jpg" alt="Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/" title="Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC" rel="bookmark">Colombia en los tres primeros lugares por desempleo, falta de&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/02/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>35 mins ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/la-impunidad-es-igual-a-otra-masacre-pero-permanente/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-370x260.jpg" alt="LA IMPUNIDAD ES IGUAL A OTRA MASACRE -pero- PERMANENTE" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/la-impunidad-es-igual-a-otra-masacre-pero-permanente/" title="LA IMPUNIDAD ES IGUAL A OTRA MASACRE -pero- PERMANENTE" rel="bookmark">LA IMPUNIDAD ES IGUAL A OTRA MASACRE -pero- PERMANENTE</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/02/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>1 hora ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/juan-ricaurte-fue-torturado-por-policias-segun-denuncia-concejal-de-bogota/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-370x260.jpg" alt="Juan Ricaurte fue torturado por policías según denuncia concejal de Bogotá" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/juan-ricaurte-fue-torturado-por-policias-segun-denuncia-concejal-de-bogota/" title="Juan Ricaurte fue torturado por policías según denuncia concejal de Bogotá" rel="bookmark">Juan Ricaurte fue torturado por policías según denuncia concejal de&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/01/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>17 horas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/imputan-a-3-policias-por-masacre-3-de-mayo-en-siloe/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/12/Cali-princi-370x260.png" alt="Imputan a 3 policías por masacre 3 de mayo en Siloé" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/imputan-a-3-policias-por-masacre-3-de-mayo-en-siloe/" title="Imputan a 3 policías por masacre 3 de mayo en Siloé" rel="bookmark">Imputan a 3 policías por masacre 3 de mayo en&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/01/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>17 horas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/verde-oxigeno-y-salvacion-nacional-obtienen-personerias-juridicas/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-3-1-370x260.png" alt="Verde Oxígeno y Salvación Nacional obtienen personerías jurídicas" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/verde-oxigeno-y-salvacion-nacional-obtienen-personerias-juridicas/" title="Verde Oxígeno y Salvación Nacional obtienen personerías jurídicas" rel="bookmark">Verde Oxígeno y Salvación Nacional obtienen personerías jurídicas</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/01/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>17 horas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/nos-volvimos-un-ejercito-de-cuidadores-de-terratenientes-y-empresarios-coronel-r-luis-borja/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/12/23-370x260.jpeg" alt="&quot;Nos volvimos un Ejército de cuidadores de terratenientes y empresarios&quot; Coronel (r) Luis Borja" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/nos-volvimos-un-ejercito-de-cuidadores-de-terratenientes-y-empresarios-coronel-r-luis-borja/" rel="bookmark">"Nos volvimos un Ejército de cuidadores de terratenientes y empresarios"&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/01/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>18 horas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/anez-golpe-de-estado/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/12/fotonoticia_20211130212313_420-370x260.jpg" alt="Oleada de cargos penales contra Jeanine Áñez, expresidenta golpista de Bolivia" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/anez-golpe-de-estado/" title="Oleada de cargos penales contra Jeanine Áñez, expresidenta golpista de Bolivia" rel="bookmark">Oleada de cargos penales contra Jeanine Áñez, expresidenta golpista de&hellip;</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/01/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>19 horas ago</a></span></div><div
class="entry-content"></div></div></div></article><article
class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div
class="related-post__inner"><figure
class="related-post__thumb post-thumbnail"><a
href="https://www.contagioradio.com/revocan-libertad-por-vencimiento-de-terminos-contra-diego-cadena/" class="post-thumbnail__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2021/10/YW7X466QDVFLJA4ZST67A3KMFA-370x260.jpg" alt="Revocan libertad por vencimiento de términos contra Diego Cadena" class="post-thumbnail__img" width="370" height="260"></a></figure><div
class="related-post__content"><header
class="entry-header"><h6 class="entry-title"><a
href="https://www.contagioradio.com/revocan-libertad-por-vencimiento-de-terminos-contra-diego-cadena/" title="Revocan libertad por vencimiento de términos contra Diego Cadena" rel="bookmark">Revocan libertad por vencimiento de términos contra Diego Cadena</a></h6></header><div
class="entry-meta"><span
class="post__date"><a
href="https://www.contagioradio.com/2021/12/01/" class="post__date-link"><i
class="mdi mdi-calendar-clock"></i>21 horas ago</a></span></div><div
class="entry-content"></div></div></div></article></div></div></div></div></main></div><div
id="sidebar" class="col-xs-12 col-lg-4 sidebar widget-area" role="complementary"><aside
id="media_gallery-7" class="widget widget_media_gallery"><div
class="post-gallery swiper-container" id="gallery-348"  data-cherryslider='1' data-slider='swiper' data-init='{&quot;loop&quot;:true,&quot;buttons&quot;:false,&quot;arrows&quot;:true}'><div
class="swiper-wrapper"><figure
class="post-gallery__slide swiper-slide"><a
href="https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-e1627484901861.jpg"  class='post-gallery__link' data-cherrypopup='1' data-popup='magnificPopup' data-init='{&quot;type&quot;:&quot;image&quot;}'><img
width="770" height="540" src="https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-770x540.jpg" class="post-gallery__image swiper-image" alt="" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-770x540.jpg 770w, https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2021/07/1000x600-px-216x152.jpg 216w" sizes="(max-width: 770px) 100vw, 770px" /></a></figure></div><div
class="swiper-button-prev"></div><div
class="swiper-button-next"></div><div
class="swiper-pagination"></div></div></aside><aside
id="storycle-elementor-template-widget-4" class="widget elementor-template-widget"><style id="elementor-post-1509">.elementor-1509 .elementor-element.elementor-element-0769cdc>.elementor-container{max-width:800px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post-thumbnail.post-thumbnail-simple.post-thumbnail-simple{max-width:36%;flex:0 0 36%}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing{margin:0 -10px 40px -10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured{margin:10px 10px 10px 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__posts{margin:0 10px 0 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__title{padding:0 0 0 0;margin:0 0 0 0}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__filter>.jet-smart-listing__filter-item>a{margin:0 0 0 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__filter-more>.jet-blog-icon{margin:0 0 0 10px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__meta{text-align:left}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__more .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__more:hover .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__more-wrap{justify-content:flex-start}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__terms-link{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__featured .jet-smart-listing__terms-link:hover{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__meta{text-align:left}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__more .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__more:hover .jet-smart-listing__more-text{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__more-wrap{justify-content:flex-start}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__terms-link{text-decoration:none}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-smart-listing__post .jet-smart-listing__terms-link:hover{text-decoration:none}body:not(.rtl) .elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-title-fields__item-label{margin-right:5px}body.rtl .elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-title-fields__item-label{margin-left:5px}body:not(.rtl) .elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-content-fields__item-label{margin-right:5px}body.rtl .elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-content-fields__item-label{margin-left:5px}.elementor-1509 .elementor-element.elementor-element-59a8b78 .jet-processing{opacity:.5}</style><div
data-elementor-type="page" data-elementor-id="1509" class="elementor elementor-1509 elementor-bc-flex-widget" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-0769cdc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0769cdc" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;805b346&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}"><div
class="elementor-container elementor-column-gap-no"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-066249a" data-id="066249a" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-59a8b78 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="59a8b78" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div
class="elementor-widget-container"><div
class="elementor-jet-blog-smart-listing jet-blog"><div
class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;h4&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;4&quot;,&quot;image_size&quot;:&quot;storycle-thumb-110-78&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:36,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:&quot;mdi mdi-calendar-clock&quot;,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;all&quot;,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0,&quot;order&quot;:&quot;DESC&quot;,&quot;order_by&quot;:&quot;date&quot;}' data-page="1" data-term="0" data-scroll-top=><div
class="jet-smart-listing__heading"><span
class="jet-smart-listing__title-placeholder"></span></div><div
class="jet-smart-listing columns-1 rows-4 no-featured"><div
class="jet-smart-listing__posts"><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-110x78.png" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-110x78.png 110w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-370x260.png 370w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-275x195.png 275w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-550x385.png 550w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-770x540.png 770w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-216x152.png 216w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-240x170.png 240w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-340x240.png 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/">Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2021/12/02/"  class="post__date-link " ><time
datetime="2021-12-02T10:09:29-05:00" title="2021-12-02T10:09:29-05:00">diciembre 2, 2021</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-770x540.jpg 770w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/">Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2021/12/02/"  class="post__date-link " ><time
datetime="2021-12-02T09:37:35-05:00" title="2021-12-02T09:37:35-05:00">diciembre 2, 2021</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/la-impunidad-es-igual-a-otra-masacre-pero-permanente/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="LA IMPUNIDAD ES IGUAL A OTRA MASACRE -pero- PERMANENTE" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2021/12/IMAGEN-16347552-2-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/la-impunidad-es-igual-a-otra-masacre-pero-permanente/">LA IMPUNIDAD ES IGUAL A OTRA MASACRE -pero- PERMANENTE</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2021/12/02/"  class="post__date-link " ><time
datetime="2021-12-02T08:59:01-05:00" title="2021-12-02T08:59:01-05:00">diciembre 2, 2021</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/juan-ricaurte-fue-torturado-por-policias-segun-denuncia-concejal-de-bogota/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Juan Ricaurte fue torturado por policías según denuncia concejal de Bogotá" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2021/12/TUUBXFVWD5HT3KTK34JZLLQY7A-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/juan-ricaurte-fue-torturado-por-policias-segun-denuncia-concejal-de-bogota/">Juan Ricaurte fue torturado por policías según denuncia concejal de Bogotá</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2021/12/01/"  class="post__date-link " ><time
datetime="2021-12-01T17:41:01-05:00" title="2021-12-01T17:41:01-05:00">diciembre 1, 2021</time></a></span></div></div></div></div></div></div></div><div
class="jet-smart-listing-loading"></div></div></div></div></div></div></div></div></div></section></div></div></div></aside><aside
id="media_video-2" class="widget widget_media_video"><h4 class="widget-title">Cristian Rodríguez perdió su ojo izquierdo por la represión del ESMAD</h4><div
style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video')</script><![endif]--><video
class="wp-video-shortcode" id="video-111545-1" preload="metadata" controls="controls"><source
type="video/youtube" src="https://www.youtube.com/watch?v=h9ImUxE8hNA&#038;_=1" /><a
href="https://www.youtube.com/watch?v=h9ImUxE8hNA">https://www.youtube.com/watch?v=h9ImUxE8hNA</a></video></div></aside><aside
id="media_gallery-8" class="widget widget_media_gallery"><div
class="post-gallery swiper-container" id="gallery-124"  data-cherryslider='1' data-slider='swiper' data-init='{&quot;loop&quot;:true,&quot;buttons&quot;:false,&quot;arrows&quot;:true}'><div
class="swiper-wrapper"><figure
class="post-gallery__slide swiper-slide"><a
href="https://www.contagioradio.com/wp-content/uploads/2021/07/1200x350.jpg"  class='post-gallery__link' data-cherrypopup='1' data-popup='magnificPopup' data-init='{&quot;type&quot;:&quot;image&quot;}'><img
width="770" height="350" src="https://www.contagioradio.com/wp-content/uploads/2021/07/1200x350-770x350.jpg" class="post-gallery__image swiper-image" alt="" loading="lazy" /></a></figure></div><div
class="swiper-button-prev"></div><div
class="swiper-button-next"></div><div
class="swiper-pagination"></div></div></aside></div></div></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
data-elementor-type="jet_footer" data-elementor-id="1978" class="elementor elementor-1978" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-5780 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5780" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;33d0cec&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-768b" data-id="768b" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-2b7c elementor-widget elementor-widget-jet-logo" data-id="2b7c" data-element_type="widget" data-widget_type="jet-logo.default"><div
class="elementor-widget-container"><div
class="elementor-jet-logo jet-blocks"><div
class="jet-logo jet-logo-type-image jet-logo-display-block">
<a
href="https://www.contagioradio.com/" class="jet-logo__link"><img
src="https://www.contagioradio.com/wp-content/uploads/2018/04/Contagio-Radio-logob-200x73.png" class="jet-logo__img" alt="Contagio Radio" width="201" height="73"></a></div></div></div></div><div
class="elementor-element elementor-element-7c05 elementor-widget elementor-widget-text-editor" data-id="7c05" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>Expresión radial de una apuesta comunicativa multimedia, con enfoque en los derechos humanos.</p></div></div></div><div
class="elementor-element elementor-element-c041ed6 elementor-widget elementor-widget-heading" data-id="c041ed6" data-element_type="widget" data-widget_type="heading.default"><div
class="elementor-widget-container"><p
class="elementor-heading-title elementor-size-default"><a
href="/quienes-somos">QUIÉNES SOMOS</a>  |  <a
href="/contactenos/">CONTACTO</a></p></div></div><div
class="elementor-element elementor-element-45a e-grid-align-left elementor-social-icons-color-custom elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="45a" data-element_type="widget" data-widget_type="social-icons.default"><div
class="elementor-widget-container"><div
class="elementor-social-icons-wrapper elementor-grid">
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a1888ed" href="https://www.facebook.com/contagioradio" target="_blank">
<span
class="elementor-screen-only">Facebook</span>
<i
class="fa fa-facebook"></i>
</a>
</span>
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1c7d405" href="https://twitter.com/contagioradio1" target="_blank">
<span
class="elementor-screen-only">Twitter</span>
<i
class="fa fa-twitter"></i>
</a>
</span>
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c1c4de7" href="https://www.youtube.com/user/ContagioRadio" target="_blank">
<span
class="elementor-screen-only">Youtube</span>
<i
class="fa fa-youtube"></i>
</a>
</span>
<span
class="elementor-grid-item">
<a
class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8dd739e" href="https://www.instagram.com/contagioradio/" target="_blank">
<span
class="elementor-screen-only">Instagram</span>
<i
class="fa fa-instagram"></i>
</a>
</span></div></div></div></div></div></div><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c26" data-id="c26" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-59ae2b0 elementor-widget elementor-widget-wp-widget-archives" data-id="59ae2b0" data-element_type="widget" data-widget_type="wp-widget-archives.default"><div
class="elementor-widget-container"><aside
id="wp-widget-archives-59ae2b0" class="widget elementor-wp-widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label
class="screen-reader-text" for="archives-dropdown-REPLACE_TO_ID">Archivos</label>
<select
id="archives-dropdown-REPLACE_TO_ID" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='https://www.contagioradio.com/2021/12/'> diciembre 2021</option><option
value='https://www.contagioradio.com/2021/11/'> noviembre 2021</option><option
value='https://www.contagioradio.com/2021/10/'> octubre 2021</option><option
value='https://www.contagioradio.com/2021/09/'> septiembre 2021</option><option
value='https://www.contagioradio.com/2021/08/'> agosto 2021</option><option
value='https://www.contagioradio.com/2021/07/'> julio 2021</option><option
value='https://www.contagioradio.com/2021/06/'> junio 2021</option><option
value='https://www.contagioradio.com/2021/05/'> mayo 2021</option><option
value='https://www.contagioradio.com/2021/04/'> abril 2021</option><option
value='https://www.contagioradio.com/2021/03/'> marzo 2021</option><option
value='https://www.contagioradio.com/2021/02/'> febrero 2021</option><option
value='https://www.contagioradio.com/2021/01/'> enero 2021</option><option
value='https://www.contagioradio.com/2020/12/'> diciembre 2020</option><option
value='https://www.contagioradio.com/2020/11/'> noviembre 2020</option><option
value='https://www.contagioradio.com/2020/10/'> octubre 2020</option><option
value='https://www.contagioradio.com/2020/09/'> septiembre 2020</option><option
value='https://www.contagioradio.com/2020/08/'> agosto 2020</option><option
value='https://www.contagioradio.com/2020/07/'> julio 2020</option><option
value='https://www.contagioradio.com/2020/06/'> junio 2020</option><option
value='https://www.contagioradio.com/2020/05/'> mayo 2020</option><option
value='https://www.contagioradio.com/2020/04/'> abril 2020</option><option
value='https://www.contagioradio.com/2020/03/'> marzo 2020</option><option
value='https://www.contagioradio.com/2020/02/'> febrero 2020</option><option
value='https://www.contagioradio.com/2020/01/'> enero 2020</option><option
value='https://www.contagioradio.com/2019/12/'> diciembre 2019</option><option
value='https://www.contagioradio.com/2019/11/'> noviembre 2019</option><option
value='https://www.contagioradio.com/2019/10/'> octubre 2019</option><option
value='https://www.contagioradio.com/2019/09/'> septiembre 2019</option><option
value='https://www.contagioradio.com/2019/08/'> agosto 2019</option><option
value='https://www.contagioradio.com/2019/07/'> julio 2019</option><option
value='https://www.contagioradio.com/2019/06/'> junio 2019</option><option
value='https://www.contagioradio.com/2019/05/'> mayo 2019</option><option
value='https://www.contagioradio.com/2019/04/'> abril 2019</option><option
value='https://www.contagioradio.com/2019/03/'> marzo 2019</option><option
value='https://www.contagioradio.com/2019/02/'> febrero 2019</option><option
value='https://www.contagioradio.com/2019/01/'> enero 2019</option><option
value='https://www.contagioradio.com/2012/12/'> diciembre 2012</option><option
value='https://www.contagioradio.com/2012/05/'> mayo 2012</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-REPLACE_TO_ID");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside></div></div></div></div></div><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2c03" data-id="2c03" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-44b2 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="44b2" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div
class="elementor-widget-container"><div
class="elementor-jet-blog-smart-listing jet-blog"><div
class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;RECIENTES&quot;,&quot;title_tag&quot;:&quot;h5&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;2&quot;,&quot;image_size&quot;:&quot;storycle-thumb-110-78&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:23,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:&quot;mdi mdi-calendar-clock&quot;,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;all&quot;,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0,&quot;order&quot;:&quot;DESC&quot;,&quot;order_by&quot;:&quot;date&quot;}' data-page="1" data-term="0" data-scroll-top=><div
class="jet-smart-listing__heading"><h5 class="jet-smart-listing__title">RECIENTES</h5></div><div
class="jet-smart-listing columns-1 rows-2 no-featured"><div
class="jet-smart-listing__posts"><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-110x78.png" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-110x78.png 110w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-370x260.png 370w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-275x195.png 275w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-550x385.png 550w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-770x540.png 770w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-216x152.png 216w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-240x170.png 240w, https://www.contagioradio.com/wp-content/uploads/2021/12/Programas_horizontal-5-340x240.png 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/">Con el asesinato de Jhon Mario García Guanga son 160 los líderes y lideresas asesinadas en 2021</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2021/12/02/"  class="post__date-link " ><time
datetime="2021-12-02T10:09:29-05:00" title="2021-12-02T10:09:29-05:00">diciembre 2, 2021</time></a></span></div></div></div></div><div
class="jet-smart-listing__post-wrapper"><div
class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div
class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/"><img
width="110" height="78" src="https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-110x78.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC" loading="lazy" srcset="https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-110x78.jpg 110w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-370x260.jpg 370w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-275x195.jpg 275w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-550x385.jpg 550w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-770x540.jpg 770w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-216x152.jpg 216w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-240x170.jpg 240w, https://www.contagioradio.com/wp-content/uploads/2016/06/Pobreza-en-América-Latina-340x240.jpg 340w" sizes="(max-width: 110px) 100vw, 110px" /></a></div><div
class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a
href="https://www.contagioradio.com/colombia-haiti-desempleados-banco-interamericano/">Colombia en los tres primeros lugares por desempleo, falta de acceso a la salud y costo del internet en ALC</a></h6><div
class="jet-smart-listing__meta"><span
class="post__date post-meta__item jet-smart-listing__meta-item"><span
class="jet-smart-listing__meta-icon jet-blog-icon"><i
class="mdi mdi-calendar-clock" aria-hidden="true"></i></span><a
href="https://www.contagioradio.com/2021/12/02/"  class="post__date-link " ><time
datetime="2021-12-02T09:37:35-05:00" title="2021-12-02T09:37:35-05:00">diciembre 2, 2021</time></a></span></div></div></div></div></div></div></div><div
class="jet-smart-listing-loading"></div></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-7075 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7075" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;5afe729&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-79fe" data-id="79fe" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-03bac9d elementor-widget elementor-widget-heading" data-id="03bac9d" data-element_type="widget" data-widget_type="heading.default"><div
class="elementor-widget-container"><p
class="elementor-heading-title elementor-size-default"><a
href="https://www.contagioradio.com/rendicion-de-cuentas-2018/">Rendición de cuentas 2018</a></p></div></div></div></div></div><div
class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bac" data-id="6bac" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-55f elementor-widget elementor-widget-text-editor" data-id="55f" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>© Copyright 2019</p></div></div></div></div></div></div></div></div></section></div></div></div></footer></div></div> <script type='text/javascript'>var hasJetBlogPlaylist=0</script> <div
class="reading-progress-bar"><div
class="progress-bar"></div></div> <script type="text/x-template" id="mobile-menu-item-template"><li:id="'jet-menu-item-'+itemDataObject.itemId":class="itemClasses"><div
class="jet-mobile-menu__item-inner"
tabindex="1":aria-label="itemDataObject.name"
v-on:click="itemSubHandler"
v-on:keyup.enter="itemSubHandler"><a:class="itemLinkClasses":href="itemDataObject.url":rel="itemDataObject.xfn":title="itemDataObject.attrTitle":target="itemDataObject.target"><div class="jet-menu-item-wrapper"><div
class="jet-menu-icon"
v-if="isIconVisible"
v-html="itemIconHtml"></div><div class="jet-menu-name"><span
class="jet-menu-label"
v-html="itemDataObject.name"></span><small
class="jet-menu-desc"
v-if="isDescVisible"
v-html="itemDataObject.description"></small></div><small
class="jet-menu-badge"
v-if="isBadgeVisible"><span class="jet-menu-badge__inner">{{itemDataObject.badgeText}}</span></small></div></a><span
class="jet-dropdown-arrow"
v-if="isSub && !templateLoadStatus"
v-html="dropdownIconHtml"
v-on:click="markerSubHandler"></span><div
class="jet-mobile-menu__template-loader"
v-if="templateLoadStatus"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve"><g><linearGradient id="linear-gradient"><stop offset="0%":stop-color="loaderColor" stop-opacity="0"/><stop offset="100%":stop-color="loaderColor" stop-opacity="1"/></linearGradient><path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/><animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform></g></svg></div></div><transition name="menu-container-expand-animation"><mobile-menu-list
v-if="isDropdownLayout && subDropdownVisible":depth="depth+1":children-object="itemDataObject.children"></mobile-menu-list></transition></li></script> <script type="text/x-template" id="mobile-menu-list-template"><div
class="jet-mobile-menu__list"
role="navigation"><ul class="jet-mobile-menu__items"><mobile-menu-item
v-for="(item, index) in childrenObject":key="item.id":item-data-object="item":depth="depth"></mobile-menu-item></ul></div></script> <script type="text/x-template" id="mobile-menu-template"><div:class="instanceClass"
v-on:keyup.esc="escapeKeyHandler"><div
class="jet-mobile-menu__toggle"
ref="toggle"
tabindex="1"
aria-label="Open/Close Menu"
v-on:click="menuToggle"
v-on:keyup.enter="menuToggle"><div
class="jet-mobile-menu__template-loader"
v-if="toggleLoaderVisible"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve"><g><linearGradient id="linear-gradient"><stop offset="0%":stop-color="loaderColor" stop-opacity="0"/><stop offset="100%":stop-color="loaderColor" stop-opacity="1"/></linearGradient><path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/><animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform></g></svg></div><div
class="jet-mobile-menu__toggle-icon"
v-if="!menuOpen && !toggleLoaderVisible"
v-html="toggleClosedIcon"></div><div
class="jet-mobile-menu__toggle-icon"
v-if="menuOpen && !toggleLoaderVisible"
v-html="toggleOpenedIcon"></div><span
class="jet-mobile-menu__toggle-text"
v-if="toggleText"
v-html="toggleText"></span></div><transition name="cover-animation"><div
class="jet-mobile-menu-cover"
v-if="menuContainerVisible && coverVisible"
v-on:click="closeMenu"></div></transition><transition:name="showAnimation"><div
class="jet-mobile-menu__container"
v-if="menuContainerVisible"><div
class="jet-mobile-menu__container-inner"><div
class="jet-mobile-menu__header-template"
v-if="headerTemplateVisible"><div
class="jet-mobile-menu__header-template-content"
ref="header-template-content"
v-html="headerContent"></div></div><div
class="jet-mobile-menu__controls"><div
class="jet-mobile-menu__breadcrumbs"
v-if="isBreadcrumbs"><div
class="jet-mobile-menu__breadcrumb"
v-for="(item, index) in breadcrumbsPathData":key="index"><div
class="breadcrumb-label"
v-on:click="breadcrumbHandle(index+1)"
v-html="item"></div><div
class="breadcrumb-divider"
v-html="breadcrumbIcon"
v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"></div></div></div><div
class="jet-mobile-menu__back"
ref="back"
tabindex="1"
aria-label="Close Menu"
v-if="!isBack && isClose"
v-html="closeIcon"
v-on:click="menuToggle"
v-on:keyup.enter="menuToggle"></div><div
class="jet-mobile-menu__back"
ref="back"
tabindex="1"
aria-label="Back to Prev Items"
v-if="isBack"
v-html="backIcon"
v-on:click="goBack"
v-on:keyup.enter="goBack"></div></div><div
class="jet-mobile-menu__before-template"
v-if="beforeTemplateVisible"><div
class="jet-mobile-menu__before-template-content"
ref="before-template-content"
v-html="beforeContent"></div></div><div
class="jet-mobile-menu__body"><transition:name="animation"><mobile-menu-list
v-if="!templateVisible":key="depth":depth="depth":children-object="itemsList"></mobile-menu-list><div
class="jet-mobile-menu__template"
ref="template-content"
v-if="templateVisible"><div
class="jet-mobile-menu__template-content"
v-html="itemTemplateContent"></div></div></transition></div><div
class="jet-mobile-menu__after-template"
v-if="afterTemplateVisible"><div
class="jet-mobile-menu__after-template-content"
ref="after-template-content"
v-html="afterContent"></div></div></div></div></transition></div></script><div
class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use></svg>&nbsp;Tweet</a></div><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use></svg>&nbsp;Tweet</a></div><div
class="has_whatsapp" style="display: none;" data-type="whatsapp"><a
href="https://wa.me/?text=%prefix%%text%%suffix%: %url%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-whatsapp-icon"></use></svg>&nbsp;WhatsApp</a></div></div><div
class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use></svg>&nbsp;Tweet</a></div><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use></svg>&nbsp;Tweet</a></div><div
class="has_whatsapp" style="display: none;" data-type="whatsapp"><a
href="https://wa.me/?text=%prefix%%text%%suffix%: %url%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-whatsapp-icon"></use></svg>&nbsp;WhatsApp</a></div></div><div
class="highlight-and-share-wrapper"><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use></svg>&nbsp;Tweet</a></div><div
class="has_twitter" style="display: none;" data-type="twitter"><a
href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-twitter-icon"></use></svg>&nbsp;Tweet</a></div><div
class="has_whatsapp" style="display: none;" data-type="whatsapp"><a
href="https://wa.me/?text=%prefix%%text%%suffix%: %url%" target="_blank"><svg
class="has-icon"><use
xlink:href="#has-whatsapp-icon"></use></svg>&nbsp;WhatsApp</a></div></div>		<svg
width="0" height="0" class="hidden" style="display: none;">
<symbol
aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
<path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
<path
fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
<path
fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
<path
fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
<path
fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
<path
fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
<path
fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
<path
fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fab" data-icon="reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-reddit-icon">
<path
fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fab" data-icon="telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-telegram-icon">
<path
fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
</symbol>
<symbol
aria-hidden="true" data-prefix="fab" data-icon="signal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" id="has-signal-icon">
<g>
<path
d="M97.2800192,3.739673 L100.160021,15.3787704 C88.8306631,18.1647705 77.9879854,22.6484879 68.0000023,28.6777391 L61.8399988,18.3985363 C72.8467373,11.7537029 84.7951803,6.81153332 97.2800192,3.739673 Z M158.720055,3.739673 L155.840053,15.3787704 C167.169411,18.1647705 178.012089,22.6484879 188.000072,28.6777391 L194.200075,18.3985363 C183.180932,11.7499974 171.218739,6.80771878 158.720055,3.739673 L158.720055,3.739673 Z M18.3999736,61.8351679 C11.7546212,72.8410466 6.81206547,84.7885562 3.73996516,97.2724198 L15.3799719,100.152197 C18.1661896,88.8237238 22.6502573,77.981893 28.6799796,67.9946902 L18.3999736,61.8351679 Z M11.9999699,127.990038 C11.9961044,122.172725 12.4306685,116.363392 13.2999707,110.611385 L1.43996383,108.811525 C-0.479938607,121.525138 -0.479938607,134.454937 1.43996383,147.168551 L13.2999707,145.36869 C12.4306685,139.616684 11.9961044,133.807351 11.9999699,127.990038 L11.9999699,127.990038 Z M194.160075,237.581539 L188.000072,227.302336 C178.024494,233.327885 167.195565,237.811494 155.880053,240.601305 L158.760055,252.240403 C171.231048,249.164732 183.165742,244.222671 194.160075,237.581539 L194.160075,237.581539 Z M244.000104,127.990038 C244.00397,133.807351 243.569406,139.616684 242.700103,145.36869 L254.56011,147.168551 C256.480013,134.454937 256.480013,121.525138 254.56011,108.811525 L242.700103,110.611385 C243.569406,116.363392 244.00397,122.172725 244.000104,127.990038 Z M252.260109,158.707656 L240.620102,155.827879 C237.833884,167.156352 233.349817,177.998183 227.320094,187.985385 L237.6001,194.184905 C244.249159,183.166622 249.191823,171.205364 252.260109,158.707656 L252.260109,158.707656 Z M145.380047,242.701142 C133.858209,244.43447 122.141865,244.43447 110.620027,242.701142 L108.820026,254.560223 C121.534632,256.479975 134.465442,256.479975 147.180048,254.560223 L145.380047,242.701142 Z M221.380091,196.804701 C214.461479,206.174141 206.175877,214.452354 196.800077,221.362797 L203.920081,231.022048 C214.262958,223.418011 223.404944,214.303705 231.040097,203.984145 L221.380091,196.804701 Z M196.800077,34.6172785 C206.177345,41.5338058 214.463023,49.8188367 221.380091,59.1953726 L231.040097,51.9959309 C223.429284,41.6822474 214.31457,32.5682452 204.000081,24.9580276 L196.800077,34.6172785 Z M34.619983,59.1953726 C41.5370506,49.8188367 49.8227288,41.5338058 59.1999972,34.6172785 L51.9999931,24.9580276 C41.6855038,32.5682452 32.5707896,41.6822474 24.9599774,51.9959309 L34.619983,59.1953726 Z M237.6001,61.8351679 L227.320094,67.9946902 C233.346114,77.969489 237.830073,88.7975718 240.620102,100.1122 L252.260109,97.2324229 C249.184198,84.7624043 244.241751,72.8286423 237.6001,61.8351679 L237.6001,61.8351679 Z M110.620027,13.2989317 C122.141865,11.5656035 133.858209,11.5656035 145.380047,13.2989317 L147.180048,1.43985134 C134.465442,-0.479901112 121.534632,-0.479901112 108.820026,1.43985134 L110.620027,13.2989317 Z M40.7799866,234.201801 L15.9999722,239.981353 L21.7799756,215.203275 L10.0999688,212.463487 L4.3199655,237.241566 C3.3734444,241.28318 4.58320332,245.526897 7.51859925,248.462064 C10.4539952,251.39723 14.6980441,252.606895 18.7399738,251.660448 L43.4999881,245.980888 L40.7799866,234.201801 Z M12.5999703,201.764317 L24.279977,204.484106 L28.2799793,187.305438 C22.4496684,177.507146 18.1025197,166.899584 15.3799719,155.827879 L3.73996516,158.707656 C6.34937618,169.311891 10.3154147,179.535405 15.539972,189.125297 L12.5999703,201.764317 Z M68.6000027,227.762301 L51.4199927,231.761991 L54.1399943,243.441085 L66.7800016,240.501313 C76.3706428,245.725462 86.5949557,249.691191 97.2000192,252.300398 L100.080021,240.6613 C89.0307035,237.906432 78.4495684,233.532789 68.6800027,227.682307 L68.6000027,227.762301 Z M128.000037,23.9980665 C90.1565244,24.0177003 55.3105242,44.590631 37.01511,77.715217 C18.7196958,110.839803 19.8628631,151.287212 39.9999861,183.325747 L29.9999803,225.982439 L72.660005,215.983214 C110.077932,239.548522 158.307237,236.876754 192.892851,209.322653 C227.478464,181.768552 240.856271,135.358391 226.242944,93.6248278 C211.629616,51.8912646 172.221191,23.9617202 128.000037,23.9980665 Z" fill="currentColor"></path>
</g>
</symbol>
<symbol
aria-hidden="true" data-prefix="ok" data-icon="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-ok-icon">
<g>
<path
fill="currentColor" d="M357.1,324.5c-24.1,15.3-57.2,21.4-79.1,23.6l18.4,18.1l67,67c24.5,25.1-15.4,64.4-40.2,40.2c-16.8-17-41.4-41.6-67-67.3
l-67,67.2c-24.8,24.2-64.7-15.5-39.9-40.2c17-17,41.4-41.6,67-67l18.1-18.1c-21.6-2.3-55.3-8-79.6-23.6
c-28.6-18.5-41.2-29.3-30.1-51.8c6.5-12.8,24.3-23.6,48-5c0,0,31.9,25.4,83.4,25.4s83.4-25.4,83.4-25.4c23.6-18.5,41.4-7.8,48,5
C398.3,295.1,385.7,305.9,357.1,324.5L357.1,324.5z M142,145c0-63,51.2-114,114-114s114,51,114,114c0,62.7-51.2,113.7-114,113.7
S142,207.7,142,145L142,145z M200,145c0,30.8,25.1,56,56,56s56-25.1,56-56c0-31.1-25.1-56.2-56-56.2S200,113.9,200,145z"/>
</g>
</symbol>
<symbol
aria-hidden="true" data-prefix="vk" data-icon="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 700" id="has-vk-icon">
<g
style="fill:none;fill-rule:evenodd"
transform="translate(0,664)"
>
<path
fill="currentColor" d="m 1073.3513,-606.40537 h 196.278 c 179.2103,0 221.8795,42.66915 221.8795,221.8795 v 196.27799 c 0,179.2103512 -42.6692,221.879451 -221.8795,221.879451 h -196.278 c -179.21038,0 -221.87951,-42.6691298 -221.87951,-221.879451 v -196.27801 c 0,-179.21035 42.66913,-221.87946 221.87951,-221.87948 z" />
<path
fill="currentColor" d="m 1375.0576,-393.98425 c 2.9513,-9.7072 0,-16.85429 -14.1342,-16.85429 h -46.6693 c -11.8763,0 -17.3521,6.16927 -20.3212,12.97854 0,0 -23.7347,56.82106 -57.3544,93.74763 -10.8806,10.66728 -15.8232,14.08081 -21.7613,14.08081 -2.969,0 -7.2715,-3.39577 -7.2715,-13.12075 v -90.83194 c 0,-11.66288 -3.4491,-16.85429 -13.3341,-16.85429 h -73.3553 c -7.4138,0 -11.8763,5.40476 -11.8763,10.54286 0,11.0406 16.8188,13.60078 18.5433,44.67814 v 67.52388 c 0,14.80973 -2.7202,17.49433 -8.6583,17.49433 -15.8231,0 -54.3143,-57.08773 -77.16,-122.40705 -4.4447,-12.71185 -8.9427,-17.83214 -20.8723,-17.83214 h -46.68718 c -13.3341,0 -16.0009,6.16925 -16.0009,12.97852 0,12.12515 15.8232,72.35973 73.69318,152.02656 38.58,54.40315 92.8942,83.89819 142.3726,83.89819 29.6729,0 33.3353,-6.54262 33.3353,-17.83216 v -41.12238 c 0,-13.10297 2.809,-15.71646 12.214,-15.71646 6.9338,0 18.7922,3.41353 46.4916,29.63728 31.6463,31.09512 36.8555,45.03372 54.6698,45.03372 h 46.6694 c 13.3341,0 20.0189,-6.54262 16.1787,-19.46781 -4.2313,-12.88962 -19.3433,-31.57515 -39.38,-53.74532 -10.8807,-12.62294 -27.2016,-26.22375 -32.1441,-33.03302 -6.9338,-8.72941 -4.9603,-12.62294 0,-20.39227 0,0 56.8566,-78.68897 62.7947,-105.41058 z" />
<path
fill="currentColor" d="m 567.69877,-429.06912 c 3.15618,-10.38133 0,-18.0247 -15.11579,-18.0247 h -49.91013 c -12.70096,0 -18.55706,6.59763 -21.73232,13.87977 0,0 -25.38286,60.76685 -61.33724,100.25768 -11.63627,11.40806 -16.92197,15.05863 -23.27242,15.05863 -3.17519,0 -7.77644,-3.63156 -7.77644,-14.0319 v -97.13948 c 0,-12.47278 -3.68869,-18.0247 -14.26014,-18.0247 h -78.44923 c -7.92857,0 -12.70097,5.78005 -12.70097,11.27491 0,11.80736 17.98666,14.54527 19.83094,47.78071 v 72.21293 c 0,15.83815 -2.9091,18.70918 -9.25948,18.70918 -16.92197,0 -58.08598,-61.05206 -82.51817,-130.90731 -4.75337,-13.59458 -9.56381,-19.07042 -22.32175,-19.07042 h -49.92915 c -14.26014,0 -17.11213,6.59763 -17.11213,13.87977 0,12.96714 16.92197,77.38454 78.81059,162.58363 41.25909,58.18101 99.34506,89.72424 152.25931,89.72424 31.73343,0 35.65018,-6.99691 35.65018,-19.07043 v -43.978 c 0,-14.01288 3.00405,-16.80786 13.0622,-16.80786 7.41521,0 20.09716,3.65057 49.71998,31.69536 33.84387,33.25443 39.41486,48.16093 58.46622,48.16093 h 49.91026 c 14.26,0 21.40913,-6.99691 17.30216,-20.81966 -4.5252,-13.78473 -20.68653,-33.76783 -42.11468,-57.47752 -11.63621,-13.49953 -29.09043,-28.04479 -34.37631,-35.32694 -7.41508,-9.33557 -5.30458,-13.4995 0,-21.80835 0,0 60.80491,-84.15334 67.15549,-112.73048 z" />
</g>
</symbol>
</svg> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.contagioradio.com\/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021\/":111545}</script> <div
id="sharing_email" style="display: none;"><form
action="/con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021/" method="post">
<label
for="target_email">Enviar a dirección de correo electrónico</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Tu nombre</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Tu dirección de correo electrónico</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img
style="float: right; display: none" class="loading" src="https://www.contagioradio.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input
type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div
class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div
class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div
class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div><link
rel='stylesheet' id='wpo_min-footer-0-css'  href='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-footer-46ad0d69.min.css' type='text/css' media='all' /> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wp_load_style={"0":"wp-block-library.css","1":"wp-mediaelement.css","2":"has-style-frontend-css.css","3":"contact-form-7.css","4":"extendify-sdk-utility-classes.css","5":"parent-style.css","6":"cherry-google-fonts-storycle.css","7":"jet-menu-public-styles.css","8":"jet-blocks.css","9":"jet-elements.css","10":"jet-elements-skin.css","11":"elementor-icons.css","12":"elementor-frontend.css","13":"jet-blog.css","14":"jet-tabs-frontend.css","15":"jet-tricks-frontend.css","16":"font-awesome-5-all.css","17":"font-awesome-4-shim.css","18":"highlight-and-share-email.css","20":"storycle-theme-style.css","21":"storycle-skin-style.css","22":"sharedaddy.css","23":"social-logos.css","24":"google-fonts-1.css","25":"elementor-icons-fa-brands.css","26":"elementor-icons-fa-solid.css","27":"jetpack_css.css","28":"wpo_min-header-0.css"};var wp_load_script=["cherry-js-core.js","contact-form-7.js","cherry-post-formats.js","jet-menu-public-scripts.js","font-awesome-4-shim.js","highlight-and-share.js","google-recaptcha.js","wpcf7-recaptcha.js","storycle-theme-script.js"];var cherry_ajax="a9fecff724";var ui_init_object={"auto_init":"false","targets":[]};var wpcf7={"api":{"root":"https:\/\/www.contagioradio.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};var jetMenuPublicSettings={"version":"2.1.4","ajaxUrl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"ba8bf87665","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site-header .elementor-col-100 .elementor-widget-wrap","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_ok":"","show_vk":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"","mobile":"","content":".has-content-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","ok_text":"Odnoklassniki","vk_text":"VKontakte","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"8b2b19e02b","ajax_url":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.contagioradio.com\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":"","prefix":"","suffix":""}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-footer-fdeb3bb2.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdnSrIUAAAAAP3ckPuHPUwSMrfcnNg1YRh-VrPq&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpo_min-footer-2-js-extra'>var wpcf7_recaptcha={"sitekey":"6LdnSrIUAAAAAP3ckPuHPUwSMrfcnNg1YRh-VrPq","actions":{"homepage":"homepage","contactform":"contactform"}};var storycle={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"1","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"con-el-asesinato-de-jhon-mario-garcia-guanga-son-160-los-lideres-y-lideresas-asesinadas-en-2021\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":4,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"1b108662a6","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":111545,"ld_switcher_settings":[],"is_category_or_tag":!1}}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-footer-4f873421.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-footer-18430ec1.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-footer-40ae3613.min.js' id='wpo_min-footer-5-js'></script> <script type='text/javascript' id='wpo_min-footer-6-js-extra'>var JetHamburgerPanelSettings={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};var jetElements={"ajaxUrl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};var JetTabsSettings={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.contagioradio.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};var JetTricksSettings={"elements_data":{"sections":{"31a0":{"view_more":!1,"particles":"false","particles_json":null},"71e8f1b":{"view_more":!1,"particles":"false","particles_json":null},"77a73bb":{"view_more":!1,"particles":"false","particles_json":null},"6df7":{"view_more":!1,"particles":"false","particles_json":null},"0769cdc":{"view_more":!1,"particles":"false","particles_json":null},"5780":{"view_more":!1,"particles":"false","particles_json":null},"7075":{"view_more":!1,"particles":"false","particles_json":null}},"columns":[],"widgets":{"08655bf":[],"6634":[],"2f96743":[],"fa5f2c0":[],"178c18e":[],"59a8b78":[],"2b7c":[],"7c05":[],"c041ed6":[],"45a":[],"59ae2b0":[],"44b2":[],"03bac9d":[],"55f":[]}}};var JetBlogSettings={"ajaxurl":"https:\/\/www.contagioradio.com\/wp-admin\/admin-ajax.php"};var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://www.contagioradio.com/wp-content/cache/wpo-minify/1627423428/assets/wpo-minify-footer-c8ab5542.min.js' id='wpo_min-footer-6-js'></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202148.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.3',blog:'179329861',post:'111545',tz:'-5',srv:'www.contagioradio.com'}]);_stq.push(['clickTrackerInit','179329861','111545'])</script> <script type="490c82e14f82f25a6cda9072-text/javascript">(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11652077-1','auto');ga('send','pageview')</script> </body></html>